<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://tutiblog.com/xmlrpc.php" />
<title>A magyarok legjobb barátja</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="()"/>
<link rel="canonical" href="http://tutiblog.com/a-magyarok-legjobb-baratja/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A magyarok legjobb barátja" />
<meta property="og:description" content="()" />
<meta property="og:url" content="http://tutiblog.com/a-magyarok-legjobb-baratja/" />
<meta property="og:site_name" content="Tutiblog" />
<meta property="article:publisher" content="https://www.facebook.com/Tutiblog-480588528654837" />
<meta property="article:section" content="Magyarisztáni rögvalóság" />
<meta property="article:published_time" content="2018-01-06T15:20:05+01:00" />
<meta property="article:modified_time" content="2018-01-06T17:44:47+01:00" />
<meta property="og:updated_time" content="2018-01-06T17:44:47+01:00" />
<meta property="fb:app_id" content="1408277639469250" />
<meta property="og:image" content="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/01/37268620_303.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="()" />
<meta name="twitter:title" content="A magyarok legjobb barátja" />
<meta name="twitter:image" content="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/01/37268620_303.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/tutiblog.com\/","name":"Tutiblog","alternateName":"tutiblog","potentialAction":{"@type":"SearchAction","target":"http:\/\/tutiblog.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//tutiblog.pestisracok.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; hírcsatorna" href="http://tutiblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; hozzászólás hírcsatorna" href="http://tutiblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; A magyarok legjobb barátja hozzászólás hírcsatorna" href="http://tutiblog.com/a-magyarok-legjobb-baratja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tutiblog.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://tutiblog.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='http://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='http://tutiblog.pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://tutiblog.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://tutiblog.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Inder-css'  href='http://fonts.googleapis.com/css?family=Inder%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//tutiblog.com/wp-content/plugins/ajax-search-lite/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//tutiblog.com/wp-content/plugins/ajax-search-lite/css/style-simple-grey.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://tutiblog.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/tutiblog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='http://tutiblog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tutiblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tutiblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://tutiblog.com/?p=18215' />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1408277639469250"/><link rel="shortcut icon" href="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/05/favicon-2.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://tutiblog.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://tutiblog.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://tutiblog.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://tutiblog.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://tutiblog.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u00d6sszes tal\u00e1lat<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/tutiblog.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/tutiblog.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//tutiblog.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//tutiblog.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//tutiblog.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//tutiblog.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//tutiblog.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//tutiblog.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body id="top" class="post-template-default single single-post postid-18215 single-format-standard lazy-enabled">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B2zlRutK5UDk9z27Ah.17dU6HUwZ5UbaZtFGFQh0U4T.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://tutiblog.com/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://tutiblog.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Tutiblog-480588528654837" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Tutiblog" href="http://tutiblog.com/">
					<img src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/04/tutifejléc.png" alt="Tutiblog"  /><strong>Tutiblog Tutiblog &#8211; PestiSrácok.hu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-11019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11019"><a href="http://tutiblog.com/category/blogok/tutiblog/ekozben-a-fejlett-nyugaton/">Eközben a fejlett nyugaton</a></li>
<li id="menu-item-11023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11023"><a href="http://tutiblog.com/category/blogok/tutiblog/magyarisztani-rogvalosag/">Magyarisztáni rögvalóság</a></li>
<li id="menu-item-11021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11021"><a href="http://tutiblog.com/category/blogok/tutiblog/liberalis-nyafogas/">Liberális nyafogás</a></li>
<li id="menu-item-11020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11020"><a href="http://tutiblog.com/category/blogok/tutiblog/elnyomo-ciszgender/">Elnyomó ciszgender</a></li>
<li id="menu-item-9528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9528"><a href="http://tutiblog.com/gy-i-k/">GY.I.K.</a></li>
</ul></div>										<a href="http://tutiblog.com/?tierand=1" class="random-article ttip" title="Véletlenszerű írások"><i class="fa fa-random"></i></a>
					
					
				</div>

	
			</nav><!-- .main-nav /-->

			

	</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
		<div class="e3lan e3lan-post">			<div id="adoceangemhuqmlejrjung"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.tutiblog.com.Cikkek.Roadblock 640x360 */
ado.slave('adoceangemhuqmlejrjung', {myMaster: 'llIxrYMpXKrPf5cjyOVk1fg10oZYpD6reKlA3dg.Jdf.M7' });
</script>				</div>				
		<article class="post-listing post-18215 post type-post status-publish format-standard has-post-thumbnail hentry category-ekozben-a-fejlett-nyugaton category-magyarisztani-rogvalosag" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/01/37268620_303-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">A magyarok legjobb barátja</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2018-01-06</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://tutiblog.com/category/blogok/tutiblog/ekozben-a-fejlett-nyugaton/" rel="category tag">Eközben a fejlett nyugaton</a>, <a href="http://tutiblog.com/category/blogok/tutiblog/magyarisztani-rogvalosag/" rel="category tag">Magyarisztáni rögvalóság</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comments">13 hozzászólás</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://tutiblog.com/a-magyarok-legjobb-baratja/" data-a2a-title="A magyarok legjobb barátja"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://tutiblog.com/a-magyarok-legjobb-baratja/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p><strong>Akárhányszor gondolom végig a történelmünket, nem találok olyan nem külföldről származó embert, aki jobban segítette és szerette volna a magyarságot, mint <em>Martin Schulz</em>. Mit nekünk Gellért püspök, Károly Róbert, vagy Kapisztrán János, amikor itt van nekünk a jó öreg Martin.</strong></p>
<p>A tudás, rátermettség már akkor látszott rajta, amikor elegendőnek vélte a nyolc általánost, és a középiskolát már nem fejezte be. Fölösleges is szórakozni az iskolában, egyetemeken, amikor már 19 évesen ki lehet pattanni a politika táncterére, és ropni a kalinka-malinkát az elvtársakkal. Egy tehetséges, ámde az iskolákban fel nem ismert talentum nem is mehetett máshova, mint az SPD-be, a szocialistákhoz, hiszen a baloldalon mindig megbecsülték a tanulatlan takaréklángelméket.</p>
<h2><span style="color: #ff6600;">Elég nagy balszerencse számára, hogy nem az NDK-ban született, ott még jobban ki tudta volna bontakoztatni szerteágazó tehetségét.</span></h2>
<p>Elnézést a nosztalgiázóktól, de az önmagát <em>&#8220;kis proletárnak&#8221;</em> nevező géniusz élettörténetében egy kicsit ugrunk, remek döntései, magyargyűlölő kirohanásai, kemény alkoholizmusa most maradjon szőnyeg alatt, koncentráljunk a legfrissebb eseményekre. Schulznak már régóta Orbán-fóbiája van, ha meghallja a Viktor nevet, viszket, fáj, csíp és bizony, megint elkapta az allergia az európai baloldal hősét.</p>
<p>Nem telt el túl sok idő a 2018-as évből, a kis proletár egyből meglepetést készített Magyarországnak címezve. Megszoktuk, mondhatnánk, de ne felejtsük: az a Schulz mondta ezt, aki tavaly szeptemberben a második világháború utáni legrosszabb eredményt érte el pártjával, az SPD-vel a német választásokon, akit a német közvélemény az év vesztesének tart, és aki most mégis megpróbál besunnyogni a hatalomba, gyakorlatilag nulla tekintéllyel. Ez mutatja egyébként a német kormányalakítási hercehurca színvonalát, hogy akár még ennek az alkoholista hordószónoknak és pártjának is oszthatnak lapot a történelmi vereség után.</p>
<p>Talán ez okozza a bátor hevületet, hogy az európai jogot sem igazán ismerő Schulz első dolga az új esztendőben is hazánk gyalázása: <em>Németország nem teheti meg, hogy továbbra is „befizeti a megszokott összegeket a közös költségvetésbe, ha a legfőbb haszonélvezők, mint Magyarország vagy Lengyelország, semmivel sem akarnak hozzájárulni a menekültek befogadásához.&#8221; </em>Martin barátunk szerint veszélyes logikát követ Orbán Viktor magyar miniszterelnök a menekültpolitikában, és ezt nem lehet tovább tűrni.</p>
<h2><span style="color: #ff6600;">De hogy veszi a bátorságot egy bukott pártvezér, a tavalyi év lúzere, hogy személyes gyűlöletét vetítse ki ismét Magyarországra és a bevándorlás fontosságát emelje ki ismét?</span></h2>
<p>Lassan fárasztó, hogy még mindig ilyen kényszeredetten és beteges módon ragaszkodik az európai baloldal és a liberálisok ehhez a történethez. Mindezt teszik a merényletek, a mindennapos zavargások és a feszültségek terjedése után is. Budapesten nem kellett betontömbökkel védeni a szilveszterezőket, hogy ne hajtson beléjük kamion, nálunk nem támadták meg a rendfenntartókat és a nőket számtalan alkalommal, mint Berlinben és lincseltek rendőröket tajtékozva, mint a szép, új európai szokásokat követve Párizsban. Köszönjük Martin, nekünk jó e nélkül is, nem kérünk az exportból.</p>
<p>Becsületére legyen mondva, a magyar kormány gyalázásánál nem állt meg, a CSU vezetőjét is kiosztotta, hiszen szerinte a Keresztényszociális Uniónak el kellene határolódnia Orbán Viktortól, és persze a sajtó- és véleményszabadság betartásáról is oktatást tartott. Tehát ugyanaz a lemez, még újabbat sem tud bekeverni a szoci gyűjteményből.</p>
<p>A magyar fél természetesen kikérte magának a SPD elnökének kirohanását és emlékeztette, hogy előbb az európai joggal kellene tisztában lenni és inkább azt megvizsgálni, hogy melyik fél nem teljesíti annak kritériumait. Ezen kívül a CSU elnöke is helyre tette az újévi pezsgőtől még talán mámoros Schulzot. Az Orbán Viktort Bajorországban fogadó <em>Horst</em> <em>Seehofer</em> bajor miniszterelnök csütörtökön azt mondta: nem feladata kioktatni a magyarokat, Orbán Viktor demokratikusan megválasztott kormányfő, és nincs kétsége afelől, hogy jogállami elvek talaján áll. A CSU-s politikus szerint <em>„vissza kellene vennünk a gőgösségből, amikor más országokat és politikusokat értékelünk&#8221;.</em></p>
<h2><span style="color: #ff6600;">A legfájóbb kortükör, hogy Martin Schulz egyáltalán pozícióba kerülhetett és azt megtartotta, sőt halmozta őket.</span></h2>
<p>Tulajdonképpen még idegeskedni sem érdemes ezen az emberen, időnként visszaparancsolják az iskolapadba az ostobaságait követően. Ahogy láttuk, rá is fér még némi tanulás, de talán egy újabb választási vereség után az érettségivel is megpróbálkozik, ha nem marad munkája.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="http://tutiblog.com/a-magyarok-legjobb-baratja/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://tutiblog.com/a-magyarok-legjobb-baratja/" data-a2a-title="A magyarok legjobb barátja"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://tutiblog.com/a-magyarok-legjobb-baratja/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-01-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://tutiblog.com/author/doktorspider/" title="Doktor Spider bejegyzése" rel="author">Doktor Spider</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>&nbsp; Doktor Spider </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="90" height="90" alt="" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 photo avatar-default" />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://tutiblog.com/tiltsak-be-avagy-az-aranytojast-tojo-pialtatas-levagasa/" rel="prev"><span>Előző</span> Tiltsák be, avagy az aranytojást tojó piáltatás levágása</a></div>
			<div class="post-next"><a href="http://aristo.pestisracok.hu/rumpelstiltskin-a-gonosz-kis-torpe/" rel="next"><span>Következő</span> Rumpelstiltskin, a gonosz kis törpe</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Kapcsolódó cikkek</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/meszelos-idoket-elunk/">
						<img width="310" height="165" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/12/blackwashing-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/meszelos-idoket-elunk/" rel="bookmark">Meszelős időket élünk</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-12-18</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/liberalis-bukta/">
						<img width="310" height="165" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/12/DQblBX5U8AApFsa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/liberalis-bukta/" rel="bookmark">LIBE-rális bukta</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-12-10</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/a-magara-hagyott-olaszorszag/">
						<img width="310" height="165" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/12/italymigration00-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/a-magara-hagyott-olaszorszag/" rel="bookmark">Az „elfeledett, magára hagyott” Olaszország</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-12-04</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/vigyazatrasszizmus/">
						<img width="310" height="165" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/11/6a1ab8ea-bf3e-487a-9495-5f5b8fcedc1a-620x372-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/vigyazatrasszizmus/" rel="bookmark">Vigyázat, rasszizmus!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-11-23</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">13 hozzászólás </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-1131134179733293375">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">homoródkarácsonyfalváért</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293375">	 2018-01-06 :  18:15</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nekem erről a fasziról mindig Lenin jut az eszembe, bár Lenin műveltebb volt. De mindkettőben ott van a kisszerűség, ami viszont veszélyessé teszi őket.<br />
Ez a sulc is szerintem nagyon veszélyes ember.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293375#respond' onclick='return addComment.moveForm( "comment-1131134179733293375", "1131134179733293375", "respond", "18215" )' aria-label='Válasz homoródkarácsonyfalváért'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-1131134179733293382">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Alexxx</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293382">	 2018-01-06 :  20:29</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Lenin nagyságrenddel műveltebb volt és három nyelven beszélt folyékonyan. Leninben egyfajta muzsikokra jellemző kegyetlenség lakott, noha polgári családból származott.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293382#respond' onclick='return addComment.moveForm( "comment-1131134179733293382", "1131134179733293382", "respond", "18215" )' aria-label='Válasz Alexxx'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-1131134179733293381">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Alexxx</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293381">	 2018-01-06 :  20:28</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Hitler sem végzett egyetemet. Sőt középiskolát sem!<br />
&#8220;Adolf jó tanulmányi eredményei után apja egy neves linzi reáliskolába íratta, ahol azonban az eminens diákból egy év alatt bukott diák lett. Életrajzírói több kísérletet is tettek ennek a változásnak a megmagyarázására, de a legvalószínűbb az, hogy a környezetváltozás és a két iskola közötti színvonalkülönbség okozta a kezdeti problémákat, amire aztán a 11 éves fiú dacosan reagált, és nem volt hajlandó komoly erőfeszítéseket tenni.[9]&#8221;<br />
(Wikipédia)<br />
Amúgy közepes pingálmányait el kellett volna ismerni, de pont az iskolái hiánya miatt nem vették fel 1907-ben a bécsi Művészeti Akadémiára. Komolyan mondom nagy hiba volt, mert &#8220;művészként&#8221; talán érvényesült volna a közepes ízlésű megrendelők körében. Akkor nem megy el Németországba és nem politizál.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293381#respond' onclick='return addComment.moveForm( "comment-1131134179733293381", "1131134179733293381", "respond", "18215" )' aria-label='Válasz Alexxx'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-1131134179733293395">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Bejla</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293395">	 2018-01-07 :  07:47</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>milyen az a &#8216;közepes ízlésű megrendelő&#8217; ?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293395#respond' onclick='return addComment.moveForm( "comment-1131134179733293395", "1131134179733293395", "respond", "18215" )' aria-label='Válasz Bejla'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-1131134179733293383">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">khm</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293383">	 2018-01-06 :  21:59</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Remélem,nincs már sok hátra neki.<br />
És bátran követhetnék a hasonszőrűen &#8220;nagy&#8221; formátumú politikusok,mint pl a nyanya.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293383#respond' onclick='return addComment.moveForm( "comment-1131134179733293383", "1131134179733293383", "respond", "18215" )' aria-label='Válasz khm'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733293384">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">fürgerókalábak</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293384">	 2018-01-06 :  22:25</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Magyarország és Lengyelország mint legfőbb haszonélvező. LOL.<br />
SSchulz nem hallott még Günter Öttingerről? Ha igen inkább kussolnia kellene.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293384#respond' onclick='return addComment.moveForm( "comment-1131134179733293384", "1131134179733293384", "respond", "18215" )' aria-label='Válasz fürgerókalábak'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-1131134179733293405">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://tutiblog' rel='external nofollow' class='url'>Klárika</a></cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293405">	 2018-01-07 :  17:19</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Eszébe sem jut, ö ott a gazdasági fökomisszár.<br />
Megszokhatnánk, hogy a hatalmasok a saját érdekeiket tették/teszik és fogják érvényesíteni, nem kussolni, mindentöl függetlenül!  Azt pedig ök fogják eldönteni, hogy mi kell nekik inkább és uniós, szerzödéses értéknek tüntetik fel.</p>
<p>Öttinger rég &#8220;elfelejtette&#8221; azt amit valaha mondott, (az még akkor rögtön   eltünt a neccböl).  Pár napja azt nyilatkozta a Spiegelnek, hogy ez meg az, meg az uniós közhelyek, de ha másképp nem megy, akkor biza elvesznek a pénzböl, nincs más &#8220;hathatós orvosság&#8221; Magyar- és Lengyelo-t az uniós értékek betartására kényszeríteni. Márpedig annak meg kell lennie.<br />
A büntetö pereskedés pedig  túl soká tart!!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293405#respond' onclick='return addComment.moveForm( "comment-1131134179733293405", "1131134179733293405", "respond", "18215" )' aria-label='Válasz Klárika'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-1131134179733293410">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">fürgerókalábak</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293410">	 2018-01-07 :  21:33</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nem csodálom. A gumigerinc európai érték 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293410#respond' onclick='return addComment.moveForm( "comment-1131134179733293410", "1131134179733293410", "respond", "18215" )' aria-label='Válasz fürgerókalábak'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-1131134179733293406">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Mark</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293406">	 2018-01-07 :  18:16</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>vastag bor van pofajan ennek a kretennek.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293406#respond' onclick='return addComment.moveForm( "comment-1131134179733293406", "1131134179733293406", "respond", "18215" )' aria-label='Válasz Mark'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-1131134179733293409">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://tutiblog' rel='external nofollow' class='url'>Klárika</a></cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293409">	 2018-01-07 :  19:24</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Csak ennek?<br />
Milyen dicsöség egy új birodalmat létrehozni, a padlóját meg hézagmentesen kikövezni, a kissebb darabokkal?<br />
Le fog erröl valaki is mondani, a nagyobb hatalmak közül?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293409#respond' onclick='return addComment.moveForm( "comment-1131134179733293409", "1131134179733293409", "respond", "18215" )' aria-label='Válasz Klárika'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-1131134179733293408">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://tutiblog' rel='external nofollow' class='url'>Klárika</a></cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293408">	 2018-01-07 :  19:16</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8220;A magyar fél természetesen kikérte magának a SPD elnökének kirohanását és emlékeztette, &#8230;&#8221;</p>
<p>de ez meg is jelent a világsajtóban mint a Schulzé?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293408#respond' onclick='return addComment.moveForm( "comment-1131134179733293408", "1131134179733293408", "respond", "18215" )' aria-label='Válasz Klárika'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733293411">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://tutiblog' rel='external nofollow' class='url'>Klárika</a></cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293411">	 2018-01-08 :  00:02</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Szerintem is  érdemes idegeskedni.<br />
 Schulz a köreiben nem éppen akárki.<br />
 Schulz onnan veszi a bátorságot, hogy nagyra tartott européer.<br />
Ez az &#8220;uniós szemekben&#8221; tekintélyt biztosított neki és most is,..</p>
<p>Aztán hazament &#8220;kancellárkodni&#8221;. A pártja rég nem látott egységesen sorakozott fel a tapasztalt européer mögé, egyhangú  ordétással választották meg elsö titkáruknak, hogy beleremegett minden szoci állkapocs. Diadalmámorban úsztak pártjuk vizeiben. A nyár forró volt, a fürdözök szaporodtak, egyesek a napszúrást is felvállalták, addig amíg elkezdödött a választási kampány és Schulznak be kellett ugrania a  berlini úszómedencébe.  Ezt nem úgy csempézték mint a brüsszelit, és a fogantyúk is máshol voltak.  A napszúrásos tanácsadói, jobb híján, mindig a víz alá nyomták; alig tudott onnan vörösen, prüszkölve és a klóros vizet  köpködve kikecmeregni, hogy még idejében gratulálhasson a megválasztott Merkelschmittnek; aki már száraz volt, az ünneplöbb zakóját viselte, kezeit az ismert formációba illesztette. Diszkréten óvakodot a lefröcskölés ellen de Schulzit nem olyan fából faragták,&#8230;<br />
Mostanra végképp felesküdött, még ott a víz alatt az EEÁ-ra, s lesz ami lesz, felállott ö is törülközöjébe burkolva, a dobogó kissé alsóbb fokára.<br />
S onnan körülnézve, minél kevesebb szocit látott maga köré gyülekezni, annál konokabbul rajzolódott ki a szeme elött, hogy  &#8220;az egyesült államainak&#8221; sokkal nagyobb a jelentösége, mint egy kancellárságé.</p>
<p>Az osztályai száma sem érdekel senkit, nem azzal mérnek, ha van hatalma  befolyása, birodalmi karizmája, meg az amit motivációnak neveznek&#8230; Állítólag legalább három nyelven beszél folyékonyan és csak ritkán dadog ha ha) Brüsszelben pogányul keresett, most ahhoz képest csak töredéket, tehát áldozatra is képes volt amellé, amit politikai motivációnak neveznek, </p>
<p>Nem próbálja meg belesunnyogni a hatalomba, kérik, csalogatják, parancsolják neki. Merkelnek tiszta nyeremény a Schulz, hiszen egy-két, belpolitikai, szociális kérdést kivéve, mindenben megegyeznek (külpolitika, migránsok, EEÁ). Úgy fogja dominálni az SPD-t, ahogyan eddig is, az unió  legdemokratikusabb nagykoalíciójában! +még a szocik tovább csökkent szavazatai száma is az elönyére van.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293411#respond' onclick='return addComment.moveForm( "comment-1131134179733293411", "1131134179733293411", "respond", "18215" )' aria-label='Válasz Klárika'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733293412">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://tutiblog' rel='external nofollow' class='url'>Klárika</a></cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293412">	 2018-01-08 :  00:20</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Még van &#8221; Schulzból&#8221;:</p>
<p>A német lakósság megelégelte a migránsokat, mindegyre elveszt   valamilyen eddigi lehetöséget, juttatást, a nyugdíjból; a németeket már csak gumikéssel szolgálják ki, de nem úgy a betelepülöket,.. emiatt szinte kivétel nélkül helyeslik azok  elosztogatását.  Ebben messzemenöen egyetértenek a lakosok és támogatnának akárkit;<br />
az osztrákok úgyszintén! minden egyéb hallható dacára!<br />
A sajtójuk meg egyebet nem dudál, minta szolidaritás nemes értékének semmibevételét és &#8220;az ajándék pénzeket&#8221;, amiket a renitens országok tölük kapnak. A lakósság hiszi is ezt és ami még fontosabb, érdeke is ezt így hinni.<br />
Meg aztán, mi az a 1200 migráns? elég szégyentelenül, de mindig csak ezt ismétlik.<br />
Seehofernek löttek, beszél, hogy ne hallgasson, ezért is oly nyílt Orbán felé.</p>
<p>Egyben készül a reformált EU terve, amelynek német-francia vezetést szántak, Macronnal az élen!  Merkel is és Schulz is  a Macron szekere elé lesznek fogva, de ott nem húznának teljesen egyforma módon.<br />
A Merkelschmitt legnagyobb ügye az € megtartása, és további terjesztése, a Schulz &#8220;egész lelke&#8221; meg az EEÁ maradéktalan összekotyvasztásán függ.<br />
Merkel be akarja  biztosítani magának még a koalíciós tárgyalások alatt, hogy Schulz is nagyrészt az ö irányába húzzon..</p>
<p>Azt veszem ki a német médiából, hogy lénygében, de lényegében, a 2018-as uniós elintéznivalók között elsö az európai reform, Macron-Merkel-Kurz + az uniós hatalmasok döntései értelmében. A többi vegye tudomásul, </p>
<p>Egyúttal a migránsok tényleges szétosztása is! Nem ér például, hogy Orbán más utakon, otthon náluk akar rajtuk segíteni és segített is.  Úgy segítsen hogy az az uniós receptnek feleljen meg, de a migráncsokat mint olyanokat, be kell vennie, szerintük. Ezen is nagyon keményen fognak dolgozni. A szinte teljes nyugati lakósság egyetértésével!<br />
Egyrészt megvan mint politikai feladat is,  másrészt azonban sem a kormányok sem a népességek nem akarják elviselni azt a tudatot, hogy létezhessen egy pár olyan országocska, ahol rend és biztonság van, míg náluk mindennapos az &#8220;áldás&#8221;.  Nemrég még fordítva volt.<br />
A szolidaritásnak efajta hiánya is természetszerü, hogy türhetetlen a számukra.</p>
<p>A V4-eket minden módon gyengíteni kell, ez is cél( mi vagyunk a &#8220;hálátlan dögök&#8221;)</p>
<p>Lehetne szédülni is, ha az a kérdés is felmerülhet, hogy végül is nem e &#8220;hasznos&#8221; a Junker?  Mivel olyan amilyen, nem e volt szelídebb, mint egy rámenösebb hajtó, mint amilyen Macron?  Aki már a legelsö találkozásakor gátlástalanul durván nekiment Orbán Viktornak?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/a-magyarok-legjobb-baratja/?replytocom=1131134179733293412#respond' onclick='return addComment.moveForm( "comment-1131134179733293412", "1131134179733293412", "respond", "18215" )' aria-label='Válasz Klárika'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-magyarok-legjobb-baratja/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="http://tutiblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöljük.</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='18215' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b210244174" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Mikroagresszor		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://mikroagresszor.hu/2017/12/11/a-nap-amikor-karigeri-elnokjelolt-lett/">A NAP, AMIKOR KARIGERI ELNÖKJELÖLT LETT</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-12-11</span>		</li>
				<li >
						<h3><a href="http://mikroagresszor.hu/2017/12/05/orban-nagykovete-es-a-bicskanyitogato-hvg/">Orbán nagykövete és a bicskanyitogató HVG</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-12-05</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://mikroagresszor.hu/2017/12/01/lehetsz-hulyebb-mint-medgyessy-peter-a-facebooknak-sikerult/" rel="bookmark"><img width="91" height="75" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/12/romanfeszbuk.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/12/romanfeszbuk.jpg 466w, http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/12/romanfeszbuk-300x248.jpg 300w" sizes="(max-width: 91px) 100vw, 91px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://mikroagresszor.hu/2017/12/01/lehetsz-hulyebb-mint-medgyessy-peter-a-facebooknak-sikerult/">Lehetsz hülyébb, mint Medgyessy Péter? A Facebooknak sikerült!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-12-01</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div class="search-block-large widget">
			<form method="get" action="http://tutiblog.com/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s" name="s" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-block /-->		
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Itt vagyunk		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tutiblog-480588528654837&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="comments_avatar-widget-2" class="widget comments-avatar"><div class="widget-top"><h4>Friss hozzászólások		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293412">
		Klárika: Még van " Schulzból": A német lakósság megelégelte a migránsokat, mindegyre elve... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293411">
		Klárika: Szerintem is érdemes idegeskedni. Schulz a köreiben nem éppen akárki. Schulz onn... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293410">
		fürgerókalábak: Nem csodálom. A gumigerinc európai érték :)... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293409">
		Klárika: Csak ennek? Milyen dicsöség egy új birodalmat létrehozni, a padlóját meg hézagme... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/a-magyarok-legjobb-baratja/#comment-1131134179733293408">
		Klárika: "A magyar fél természetesen kikérte magának a SPD elnökének kirohanását és emlék... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Impresszum</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget">
<div class="textwidget"><strong>Tutiblog.com</strong>
<p><a href="https://web.archive.org/web/20150315011115/http://tutiblog.com/wp-content/uploads/2015/01/izz-150x150.jpg"><img class=" wp-image-3116 size-thumbnail alignleft" src="https://web.archive.org/web/20150315011115im_/http://tutiblog.com/wp-content/uploads/2015/01/izz-150x150.jpg" alt="izz" width="70" height="70" /></a>Szerkeszti Robert Piréz, a Toronyházmester.<br />
Kapcsolat: <a href="https://web.archive.org/web/20150315011115/mailto:robertpirez11@gmail.com"><span class="__cf_email__" data-cfemail="6b1904090e191f1b02190e115a5a2b0c060a020745080406">[email&#160;protected]</span></a></p>
<p><strong>PSblog, a PestiSrácok.hu blogtere.</strong></p>
<p>A posztok tartalmáért a szerzők felelnek. A blogtérért a PestiSrácok.hu kiadója, az Insider Media Lapkiadó Kft. (Cjsz.: 01-09-274470)
(A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016), mint tárhelyszolgáltató felel, azaz a szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat.</p> 

 <p>Új blogot a PestiSrácok.hu felelős szerkesztője jóváhagyásával lehet indítani.</p>

Kontakt:<a href="https://web.archive.org/web/20150315011115/mailto:szerkeszto@pestisracok.hu"><span class="__cf_email__" data-cfemail="f4878e91869f91878e809bb4849187809d878695979b9fda9c81">[email&#160;protected]</span></a> címen.</div></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Médiaajánlat</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#b4dcddc6d0d1c0d1c7f4c4d1c7c0ddc7c6d5d7dbdf9adcc1"><span class="__cf_email__" data-cfemail="224a4b50464756475162524751564b515043414d490c4a57">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#3d4d484e565c4e135f58535e587d4d584e49544e4f5c5e5256135548">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#fd8e9c93899cd39c93939c909c8f949cbd8d988e89948e8f9c9e9296d39588">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			CopyrightTutiblog 2018		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Fa-magyarok-legjobb-baratja%2F&amp;linkname=A%20magyarok%20legjobb%20bar%C3%A1tja" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div>        <div id="fb-root"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1408277639469250&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59312814-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><link rel='stylesheet' id='dashicons-css'  href='http://tutiblog.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://tutiblog.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='http://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nincs tal\u00e1lat","lang_results_found":"Tal\u00e1latok"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"http:\/\/tutiblog.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/tutiblog.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"http:\/\/tutiblog.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/tutiblog.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4721"};
/* ]]> */
</script>
<script type='text/javascript' src='//tutiblog.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"http:\/\/tutiblog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='http://tutiblog.com/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>