<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://tutiblog.com/xmlrpc.php" />
<title>Az Együtt most már tényleg igazi, tényleg valódi, tényleg-tényleg nemzeti konzultációja</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="."/>
<link rel="canonical" href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Az Együtt most már tényleg igazi, tényleg valódi, tényleg-tényleg nemzeti konzultációja" />
<meta property="og:description" content="." />
<meta property="og:url" content="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/" />
<meta property="og:site_name" content="Tutiblog" />
<meta property="article:publisher" content="https://www.facebook.com/Tutiblog-480588528654837" />
<meta property="article:section" content="Magyarisztáni rögvalóság" />
<meta property="article:published_time" content="2017-08-13T13:35:07+02:00" />
<meta property="article:modified_time" content="2017-08-13T13:39:43+02:00" />
<meta property="og:updated_time" content="2017-08-13T13:39:43+02:00" />
<meta property="fb:app_id" content="1408277639469250" />
<meta property="og:image" content="http://tutiblog.com/wp-content/uploads/sites/4/2017/08/metró-1000x600.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="." />
<meta name="twitter:title" content="Az Együtt most már tényleg igazi, tényleg valódi, tényleg-tényleg nemzeti konzultációja" />
<meta name="twitter:image" content="http://tutiblog.com/wp-content/uploads/sites/4/2017/08/metró-1000x600.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; hírcsatorna" href="http://tutiblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; hozzászólás hírcsatorna" href="http://tutiblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; Az Együtt most már tényleg igazi, tényleg valódi, tényleg-tényleg nemzeti konzultációja hozzászólás hírcsatorna" href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tutiblog.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://tutiblog.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='http://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://tutiblog.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://tutiblog.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Inder-css'  href='http://fonts.googleapis.com/css?family=Inder%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://tutiblog.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/tutiblog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='http://tutiblog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tutiblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tutiblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://tutiblog.com/?p=17196' />
<link rel="alternate" type="application/json+oembed" href="http://tutiblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tutiblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&#038;format=xml" />
<meta property="fb:app_id" content="1408277639469250"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="shortcut icon" href="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/05/favicon-2.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://tutiblog.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://tutiblog.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://tutiblog.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://tutiblog.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://tutiblog.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u00d6sszes tal\u00e1lat<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/tutiblog.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/tutiblog.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-17196 single-format-standard lazy-enabled">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B2zlRutK5UDk9z27Ah.17dU6HUwZ5UbaZtFGFQh0U4T.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://tutiblog.com/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://tutiblog.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Tutiblog-480588528654837" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Tutiblog" href="http://tutiblog.com/">
					<img src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/04/tutifejléc.png" alt="Tutiblog"  /><strong>Tutiblog Tutiblog &#8211; PestiSrácok.hu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-11019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11019"><a href="http://tutiblog.com/category/blogok/tutiblog/ekozben-a-fejlett-nyugaton/">Eközben a fejlett nyugaton</a></li>
<li id="menu-item-11023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11023"><a href="http://tutiblog.com/category/blogok/tutiblog/magyarisztani-rogvalosag/">Magyarisztáni rögvalóság</a></li>
<li id="menu-item-11021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11021"><a href="http://tutiblog.com/category/blogok/tutiblog/liberalis-nyafogas/">Liberális nyafogás</a></li>
<li id="menu-item-11020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11020"><a href="http://tutiblog.com/category/blogok/tutiblog/elnyomo-ciszgender/">Elnyomó ciszgender</a></li>
<li id="menu-item-9528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9528"><a href="http://tutiblog.com/gy-i-k/">GY.I.K.</a></li>
</ul></div>										<a href="http://tutiblog.com/?tierand=1" class="random-article ttip" title="Véletlenszerű írások"><i class="fa fa-random"></i></a>
					
					
				</div>

	
			</nav><!-- .main-nav /-->

			

	</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
		<div class="e3lan e3lan-post">			<div id="adoceangemhuqmlejrjung"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.tutiblog.com.Cikkek.Roadblock 640x360 */
ado.slave('adoceangemhuqmlejrjung', {myMaster: 'llIxrYMpXKrPf5cjyOVk1fg10oZYpD6reKlA3dg.Jdf.M7' });
</script>				</div>				
		<article class="post-listing post-17196 post type-post status-publish format-standard has-post-thumbnail hentry category-magyarisztani-rogvalosag category-tutiblog" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://tutiblog.com/wp-content/uploads/sites/4/2017/08/metró-1000x600-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Az Együtt most már tényleg igazi, tényleg valódi, tényleg-tényleg nemzeti konzultációja</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2017-08-13</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://tutiblog.com/category/blogok/tutiblog/magyarisztani-rogvalosag/" rel="category tag">Magyarisztáni rögvalóság</a>, <a href="http://tutiblog.com/category/blogok/tutiblog/" rel="category tag">Tutiblog</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comments">9 hozzászólás</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/" data-a2a-title="Az Együtt most már tényleg igazi, tényleg valódi, tényleg-tényleg nemzeti konzultációja"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p><strong>A szezon eddigi legújszerűbb, legmeglepőbb, egyben leghaladóbb ötlete kétségkívül az Együtt párthoz köthető, akiknek a neve legalább akkora rejtély előttünk, mint a Demokratikus Koalícióban a koalíció. És a demokrata, de ez most mindegy. Mintha önmagát Luxemburg nem hercegségnek, hanem birodalomnak tartaná. Bár elnémetesedett franciákból, vagy elfranciásodott németekből bármit kinéz az ember. Naszóval ez a mérhetetlenül piciny, de annál hangosabb pártféleség végre megcselekedte azt, amire még nem volt példa az ellenzéki térfelén és fájóan hiányzott: elindítottak a saját nemzeti konzultációjukat.</strong></p>
<p>A Fidesz kérdőívezése volt az első, az csak nemzeti volt. A Jobbiké a második, amelyet a kezdeményezők már „valódinak és nemzeti konzultációnak” tituláltak, akkor fokozás elengedhetetlen követelményrendszere szerint ez lesz a valódi-valódi nemzeti konzultáció. Vagy kurvára valódi nemzeti konzultáció. Vagy ennél valódibb már nem lehet nemzeti konzultáció&#8230; Nem is merünk belegondolni, hogy a következő vállalkozó pártnak milyen problémákat kell legyűrnie. Hiába, a marketingszakma akkor sem könnyű, ha nincs is célcsoport.</p>
<p>Mikor először megláttuk, hogy nemzeti konzultációt indított az Együtt, méghozzá az M3-as metró ügyében, kivártunk egy kicsit, hátha egy „etikus hekker a fakockával a kezében” van a háttérben. Mert ezek megszaporodtak mostanában ugyebár&#8230; De nem! Nagyon hamar be kellett látnunk, hogy ez bizony tényleg egy valódi-valódi nemzeti konzultáció, méghozzá csak a budapestieket érintő kérdésben. Nemzeti ugyan, hisz szavazhatnak és véleményt nyilváníthatnak a neten Soprontól Nyíregyházáig, Békéscsabától Nagykanizsáig, sőt még a Hortobágyon is, és még olyanok is, akik a büdös életben nem utaztak nemhogy a hármas metróval, de még egy árva villamossal sem, de hát mégis csak a nemzet részei.</p>
<p>Így is indít a netes konzultáció „milyen gyakran utazik az M3-as metrón?”, és itt a „soha” választ adó is továbbléphet, mert persze neki is lehet tapasztalata, amiből véleményt formál a szerelvények állapotáról, a légkondiról, az üzemzavarokról és persze a felújításról is. Ahogy Tarlósról is persze, aki az 1990-ben esedékes renoválást is már szabotálta Orbán Viktorral karöltve. Illetve Orbán a háttérből obstruált, ezért is nem tudott Demszky lemenni kocsival a metróba és rádudálni, hogy javulj, szépülj meg te szovjet műemlék, te!</p>
<p>Az ötlet maga is abszurd, de hát mióta piackutatás helyett aktivistákat képeznek a tátikákon, semmin nem érdemes meglepődni. Mondjuk tüntetést is hasonló minőségben szerveznek, nyilván ez is az oktatásegészségügy kérdéskörébe tartozik. Egyértelműen sokkal jobb tüntetéseket tudnának szervezni, ha lenne pénz az oktatásban. De maguk is a kérdések és újabb kérdéseket vetnek fel. Mert ezek is ugyanolyan elnagyolt, irányított kérdések, melyekben ugye benne rejlik a válasz, ami miatt a Fidesz hasonló próbálkozását sok-sok kritika érte. Az Együtt részéről is.</p>
<p>Például azt kérdi JuhászPeti pártja, hogy az oroszokkal újíttassuk-e fel a hármas metrót, vagy vegyünk újat, amelyre ha lenne keret, nyilván mindenki az utóbbit választaná. A legügyesebb pedig a Fidesz és a Jobbik „tautologikus kérdéseit” is verő topik, hogy kell-e a légkondi, vagy az, hogy kell-e akadálymentesítés.</p>
<h2><span style="color: #ff6600;">Ha esetleg ki szeretnék tölteni, akkor <a href="http://egyuttpart.hu/m3-nemzeti-konzultacio/">ITT</a> találják.</span></h2>
<p>Ez kábé olyan, mint mikor megkéredezünk valakit, aki bőrig ázva lép be a szobába, hogy &#8220;esik az eső?&#8221;. Vagy mikor oldalbabökjük szerelmünket éjfél felé, hogy &#8220;alszol?&#8221;. Vagy a „kérsz sört?”</p>
<p>Mindenesetre az mindenképpen elgondolkodtató, hogy az egyébként bázisdemokráciát hirdető Együtt ugyanazt csinálja, amit a Fidesz, majd a Fideszt majmoló Jobbik. Csak éppen sokkal szarabbul. Ami valahol biztató a jövőre nézve, mert legalább az elmélet most kivételesen jó&#8230;</p>
<p>Egy-két ötletet azért adnánk a folytatáshoz – ugyanezen út mentén. Hátha!</p>
<p>A következő témakör legyen a &#8220;kell-e bulinegyed és romkocsma Budapesten?&#8221;, amelyre lehetne szavazni mondjuk Gyöngyöspatán is. Azután jöhetne a római gát és a fák helyzete a Ligetben. Mi meg Budapestről esetleg szavazhatnánk a miskolci villamosokról. És ha már Juhász Péter a párt vezetője, esetleg a fűvescigit legálisan áruló caffeshopok engedélyezéséről az ötödik kerületben.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/" data-a2a-title="Az Együtt most már tényleg igazi, tényleg valódi, tényleg-tényleg nemzeti konzultációja"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><h3> Facebook hozzászólások</h3><!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="social" ></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-08-13</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://tutiblog.com/author/boris-vian/" title="Boris Vian bejegyzése" rel="author">Boris Vian</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>&nbsp; Boris Vian </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="http://tutiblog.com/wp-content/uploads/sites/4/2015/04/boris.jpg" width="90" height="90" alt="Boris Vian" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://aristo.pestisracok.hu/lehet-mas-a-kangorcs/" rel="prev"><span>Előző</span> Lehet más a kangörcs</a></div>
			<div class="post-next"><a href="http://tutiblog.com/amikor-a-tyukmellu-bulvarsztar-pofozza-a-nojet-de-az-nem-baj/" rel="next"><span>Következő</span> Amikor a tyúkmellű bulvársztár pofozza a nőjét, de az nem baj</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Kapcsolódó cikkek</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/vona-most-mar-mindent-megadna-a-nem-fideszes-nyugdijasoknak-is/">
						<img width="310" height="165" src="http://tutiblog.com/wp-content/uploads/sites/4/2017/08/D__VG201707280201-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/vona-most-mar-mindent-megadna-a-nem-fideszes-nyugdijasoknak-is/" rel="bookmark">Vona most már mindent megadna a nem-fideszes nyugdíjasoknak is</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-08-09</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/botka-molnar-es-a-demokratikus-homokozo-tulfoglalkoztatott-kislapatja/">
						<img width="310" height="165" src="http://tutiblog.com/wp-content/uploads/sites/4/2017/07/00431238-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/botka-molnar-es-a-demokratikus-homokozo-tulfoglalkoztatott-kislapatja/" rel="bookmark">Botka, Molnár és a demokratikus homokozó túlfoglalkoztatott kislapátja</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-07-27</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/az-orban-fobia-fokozodik/">
						<img width="310" height="165" src="http://tutiblog.com/wp-content/uploads/sites/4/2017/07/TEW_heresy-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/az-orban-fobia-fokozodik/" rel="bookmark">Az Orbán-fóbia fokozódik</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-07-19</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/agica-a-bolcs-es-igazsagos/">
						<img width="310" height="165" src="http://tutiblog.com/wp-content/uploads/sites/4/2017/07/kunhalmimindenkie-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/agica-a-bolcs-es-igazsagos/" rel="bookmark">Ágica, a bölcs és igazságos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-07-10</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">9 hozzászólás </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-1131134179733291147">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://1.gravatar.com/avatar/4bc3d341cfbb5992bfd4b34df16dacd0?s=65&#038;d=http%3A%2F%2Ftutiblog.com%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-96x96.png&#038;r=g" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">vektortér</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291147">	 2017-08-13 :  14:42</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>A kérdőívben sajnos nem volt olyan opció, hogy hagyóék, demszkájék, MSZMP jogutód, kommunista funkcionáriusok, felelőtlen cégvezetők vagyonának / szétlopott gyárak elkobzásából építsük ki a metróhálózatot Érdtől Gödöllőig, HÉV-et Fótig, minden vonalra új maglev vonatokkal. A maradék pénzből lecserélhetjük a BKK-s hajókat.<br />
&#8220;Akadálymentesítésre&#8221; szánt pénzből pedig lehetne alapítani/venni egy önkormányzati taxi céget, ami fuvarozhatja azt a napi 15-20 mozgáskorlátozott személyt, aki nem csak lustaság miatt venné igénybe a mozgólépcsőt a nem akadálymentesített állomásokon.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/?replytocom=1131134179733291147#respond' onclick='return addComment.moveForm( "comment-1131134179733291147", "1131134179733291147", "respond", "17196" )' aria-label='Válasz vektortér'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733291148">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">khm</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291148">	 2017-08-13 :  14:54</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Legjobban a névtelenség teccett  a végén.  🙂<br />
Itt esetleg adathalászat folyhat? Vagy szavazóbázis frissítés?  Nem is tudom.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/?replytocom=1131134179733291148#respond' onclick='return addComment.moveForm( "comment-1131134179733291148", "1131134179733291148", "respond", "17196" )' aria-label='Válasz khm'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-1131134179733291149">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kaktusz</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291149">	 2017-08-13 :  15:11</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Én csak azért is kitöltöttem. Kíváncsi vagyok viszont arra, hogy ha ők annyira ríttak nem is olyan régen az  emberek adati miatt, akkor most vajon miért kérték el?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/?replytocom=1131134179733291149#respond' onclick='return addComment.moveForm( "comment-1131134179733291149", "1131134179733291149", "respond", "17196" )' aria-label='Válasz Kaktusz'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-1131134179733291150">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">kakadu</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291150">	 2017-08-13 :  15:45</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nem érted? Ők demokratikusan kérik el az adatokat, a     FIDESZ   meg DIKTATÓRIKUSAN.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/?replytocom=1131134179733291150#respond' onclick='return addComment.moveForm( "comment-1131134179733291150", "1131134179733291150", "respond", "17196" )' aria-label='Válasz kakadu'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733291153">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Gáspár Anett</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291153">	 2017-08-13 :  17:16</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Kaptál a címedre? Ne mondd! 🙂<br />
Honnan nekik a címed?<br />
 Vásárolták? Miből? Kitől?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/?replytocom=1131134179733291153#respond' onclick='return addComment.moveForm( "comment-1131134179733291153", "1131134179733291153", "respond", "17196" )' aria-label='Válasz Gáspár Anett'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-1131134179733291151">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">sanya</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291151">	 2017-08-13 :  15:49</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Minek a sok púder? Így egyszerűbb lenne:<br />
1. Monnyon le Tarlós?<br />
              a/  -igen<br />
              b/ -igen<br />
              c/  -igen<br />
2. Monnyon le Orbán Viktor?<br />
               a/  -igen<br />
               b/  -igen<br />
               c/   -igen</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/?replytocom=1131134179733291151#respond' onclick='return addComment.moveForm( "comment-1131134179733291151", "1131134179733291151", "respond", "17196" )' aria-label='Válasz sanya'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733291152">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Gáspár Anett</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291152">	 2017-08-13 :  17:15</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Mi lett a Jobbik &#8220;valódi&#8221; konzultációjával?<br />
Elenyészett útközben?<br />
😀</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/?replytocom=1131134179733291152#respond' onclick='return addComment.moveForm( "comment-1131134179733291152", "1131134179733291152", "respond", "17196" )' aria-label='Válasz Gáspár Anett'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733291154">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Gáspár Anett</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291154">	 2017-08-13 :  17:22</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8220;A következő témakör legyen a “kell-e bulinegyed és romkocsma Budapesten?&#8221;</p>
<p>Nos, amit a volt zsidó negyedből csináltak, arra pontosan illik Tersányszki Józsi Jenő &#8220;környülganéj csárdája&#8221;.<br />
Ez a liberálinternáci-fasiszták kultúrája! Pontosabban antikultúrája!<br />
Míg mi építkezéssel, épüléssel, szépüléssel, igényes programokkal várjuk a honi és a külföldi turistákat, addig az antikultúra militáns, erőszakos hordája telehányt, telecsinált negyeddel a gyönyörű főváros kellős közepén.</p>
<p>Na, ezt kell sürgősen beszüntetni mindenféle népszavazást mellőzve. Vigyék a hányásukat helybe: Londonba, Amsterdamba, vagy bárhova, ahonnan ezek idejönnek.<br />
Koszlott, büdös, mocskos, sötét alakokkal tele.<br />
Egy al-liberális azt írta a fb-on, hogy ha nem tetszik az ott évtizedek óta lakó polgároknak, ami a negyedben folyik, akkor &#8220;takarodjanak el onnan, adják el a lakásukat, mit keresnek ott&#8221; !!!!!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/?replytocom=1131134179733291154#respond' onclick='return addComment.moveForm( "comment-1131134179733291154", "1131134179733291154", "respond", "17196" )' aria-label='Válasz Gáspár Anett'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733291155">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Gáspár Anett</cite> 					<div class="comment-meta commentmetadata"><a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291155">	 2017-08-13 :  17:25</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ez egy adathalász kérdőív.<br />
Töltse ki a rossebb. 😀</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/?replytocom=1131134179733291155#respond' onclick='return addComment.moveForm( "comment-1131134179733291155", "1131134179733291155", "respond", "17196" )' aria-label='Válasz Gáspár Anett'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="http://tutiblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöljük.</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='17196' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="219eab55b9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Mikroagresszor		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://mikroagresszor.hu/2017/08/10/sajnos-hiaba-a-rengeteg-harci-tapasztalat-egy-ungarpeti-fele-oserovel-meg-soproni-mester-se-bir-el/">Sajnos hiába a rengeteg harci tapasztalat, egy Ungárpeti-féle őserővel még Soproni mester se bír el</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-08-10</span>		</li>
				<li >
						<h3><a href="http://mikroagresszor.hu/2017/08/04/toljak-a-full-kretent/">Tolják a full kretént</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-08-04</span>		</li>
				<li >
						<h3><a href="http://mikroagresszor.hu/2017/07/22/higgadt-szikar-tenyeken-alapulo-elemzes-arrol-mi-tortent-az-antiszemita-vadra-epitett-baloldali-mestertervvel/">Higgadt, szikár, tényeken alapuló elemzés arról, mi történt az antiszemita-vádra épített baloldali mestertervvel</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-07-22</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div class="search-block-large widget">
			<form method="get" action="http://tutiblog.com/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s" name="s" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-block /-->		
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Itt vagyunk		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tutiblog-480588528654837&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="comments_avatar-widget-2" class="widget comments-avatar"><div class="widget-top"><h4>Friss hozzászólások		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/amikor-a-tyukmellu-bulvarsztar-pofozza-a-nojet-de-az-nem-baj/#comment-1131134179733291158">
		khm: De hiszen a jó öreg Oleg Kosevoj... izé Makarenkó is tudta,hogy egy időben lekev... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291155">
		Gáspár Anett: Ez egy adathalász kérdőív. Töltse ki a rossebb. :-D... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291154">
		Gáspár Anett: "A következő témakör legyen a “kell-e bulinegyed és romkocsma Budapesten?" Nos,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291153">
		Gáspár Anett: Kaptál a címedre? Ne mondd! :-) Honnan nekik a címed? Vásárolták? Miből? Kitől?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/az-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja/#comment-1131134179733291152">
		Gáspár Anett: Mi lett a Jobbik "valódi" konzultációjával? Elenyészett útközben? :-D... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
					</div>
	
			<div id="footer-second" class="footer-widgets-box">
					</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			CopyrightTutiblog 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Faz-egyutt-most-mar-tenyleg-igazi-tenyleg-valodi-tenyleg-tenyleg-nemzeti-konzultacioja%2F&amp;linkname=Az%20Egy%C3%BCtt%20most%20m%C3%A1r%20t%C3%A9nyleg%20igazi%2C%20t%C3%A9nyleg%20val%C3%B3di%2C%20t%C3%A9nyleg-t%C3%A9nyleg%20nemzeti%20konzult%C3%A1ci%C3%B3ja" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59312814-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nincs tal\u00e1lat","lang_results_found":"Tal\u00e1latok"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=1408277639469250";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		</body>
</html>