<!DOCTYPE html>
<html lang="hu-HU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://tutiblog.com/xmlrpc.php" />
<title>Művészetről mindenkinek</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ez az a provokatív szexuálisan is felkavaró performanszművészet, amelynek Szívcsakrájából Rosta Mária elhozza közénk az éltető Csít, ide a mucsai ugarra."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://tutiblog.com/muveszetrol-mindenkinek/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Művészetről mindenkinek" />
<meta property="og:description" content="Ez az a provokatív szexuálisan is felkavaró performanszművészet, amelynek Szívcsakrájából Rosta Mária elhozza közénk az éltető Csít, ide a mucsai ugarra." />
<meta property="og:url" content="http://tutiblog.com/muveszetrol-mindenkinek/" />
<meta property="og:site_name" content="Tutiblog" />
<meta property="article:publisher" content="https://www.facebook.com/Tutiblog-480588528654837" />
<meta property="article:tag" content="Alföldi Róbert" />
<meta property="article:tag" content="Rebecca Goyette" />
<meta property="article:tag" content="Rosta Mária" />
<meta property="article:tag" content="Stumpf András" />
<meta property="article:section" content="Elnyomó ciszgender" />
<meta property="article:published_time" content="2017-02-07T14:43:39+01:00" />
<meta property="article:modified_time" content="2017-02-07T14:47:34+01:00" />
<meta property="og:updated_time" content="2017-02-07T14:47:34+01:00" />
<meta property="fb:app_id" content="1408277639469250" />
<meta property="og:image" content="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/02/rebecca1_670.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ez az a provokatív szexuálisan is felkavaró performanszművészet, amelynek Szívcsakrájából Rosta Mária elhozza közénk az éltető Csít, ide a mucsai ugarra." />
<meta name="twitter:title" content="Művészetről mindenkinek" />
<meta name="twitter:image" content="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/02/rebecca1_670.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//tutiblog.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; hírcsatorna" href="http://tutiblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; hozzászólás hírcsatorna" href="http://tutiblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; Művészetről mindenkinek hozzászólás hírcsatorna" href="http://tutiblog.com/muveszetrol-mindenkinek/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tutiblog.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://tutiblog.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tutiblog.com/wp-content/plugins/easy-bootstrap-shortcodes/styles/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-fa-icon-css'  href='http://tutiblog.com/wp-content/plugins/easy-bootstrap-shortcodes/styles/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='http://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://tutiblog.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://tutiblog.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Inder-css'  href='http://fonts.googleapis.com/css?family=Inder%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ebs_dynamic_css-css'  href='http://tutiblog.com/wp-content/plugins/easy-bootstrap-shortcodes/styles/ebs_dynamic_css.php' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://tutiblog.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/tutiblog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/plugins/easy-bootstrap-shortcodes/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='http://tutiblog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tutiblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tutiblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://tutiblog.com/?p=15618' />
<link rel="alternate" type="application/json+oembed" href="http://tutiblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tutiblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&#038;format=xml" />
<meta property="fb:app_id" content="1408277639469250"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="shortcut icon" href="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/05/favicon-2.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://tutiblog.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://tutiblog.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://tutiblog.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://tutiblog.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://tutiblog.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u00d6sszes tal\u00e1lat<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/tutiblog.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/tutiblog.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: Pestisracok_hu.tutiblog.com.Cikkek */
ado.master({id: 'llIxrYMpXKrPf5cjyOVk1fg10oZYpD6reKlA3dg.Jdf.M7', server: 'gemhu.adocean.pl' });
</script></head>
<body id="top" class="post-template-default single single-post postid-15618 single-format-standard lazy-enabled">
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: Pestisracok_hu.tutiblog.com.C_mlap */
ado.master({id: 'keMB9E9gbDTaRGwsNoxqc8eS8XAwdGenlBZKkS.VWgP.U7', server: 'gemhu.adocean.pl' });
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B2zlRutK5UDk9z27Ah.17dU6HUwZ5UbaZtFGFQh0U4T.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://tutiblog.com/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://tutiblog.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Tutiblog-480588528654837" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Tutiblog" href="http://tutiblog.com/">
					<img src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/04/tutifejléc.png" alt="Tutiblog"  /><strong>Tutiblog Tutiblog &#8211; PestiSrácok.hu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-11019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11019"><a href="http://tutiblog.com/category/blogok/tutiblog/ekozben-a-fejlett-nyugaton/">Eközben a fejlett nyugaton</a></li>
<li id="menu-item-11023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11023"><a href="http://tutiblog.com/category/blogok/tutiblog/magyarisztani-rogvalosag/">Magyarisztáni rögvalóság</a></li>
<li id="menu-item-11021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11021"><a href="http://tutiblog.com/category/blogok/tutiblog/liberalis-nyafogas/">Liberális nyafogás</a></li>
<li id="menu-item-11020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11020"><a href="http://tutiblog.com/category/blogok/tutiblog/elnyomo-ciszgender/">Elnyomó ciszgender</a></li>
<li id="menu-item-9528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9528"><a href="http://tutiblog.com/gy-i-k/">GY.I.K.</a></li>
</ul></div>										<a href="http://tutiblog.com/?tierand=1" class="random-article ttip" title="Véletlenszerű írások"><i class="fa fa-random"></i></a>
					
					
				</div>

	
			</nav><!-- .main-nav /-->

			

	</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
		<div class="e3lan e3lan-post">			<div id="adoceangemhuqmlejrjung"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.tutiblog.com.Cikkek.Roadblock 640x360 */
ado.slave('adoceangemhuqmlejrjung', {myMaster: 'llIxrYMpXKrPf5cjyOVk1fg10oZYpD6reKlA3dg.Jdf.M7' });
</script>				</div>				
		<article class="post-listing post-15618 post type-post status-publish format-standard has-post-thumbnail hentry category-elnyomo-ciszgender tag-alfoldi-robert tag-rebecca-goyette tag-rosta-maria tag-stumpf-andras" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/02/rebecca1_670-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Művészetről mindenkinek</span></h1>

							
				<div class="entry">
					
					
					<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://tutiblog.com/muveszetrol-mindenkinek/" data-a2a-title="Művészetről mindenkinek"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://tutiblog.com/muveszetrol-mindenkinek/"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://tutiblog.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Megosztás</span></a></div></div><p><span style="font-weight: 400;"><strong>Tulajdonképp azokban az esetekben, ha valami az embert nagyon nem érdekli, a megoldás az, ha leszarja és minket Alföldi jó ideje nagyon nem érdekel. Olyannyira, hogy nem is nagyon tudjuk, miket csinál, hacsak épp nem akkora hisztéria közepette műveli, mint anno az István a királyt. Azt még mi sem tudtunk figyelmen kívül hagyni. Most azok kedvéért, akik nem követték volna az eseményeket, vázolnánk a háttérsztorit, hogy érteni lehessen, mire kaptuk fel a fejünket.</strong> </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://fesztival.mandiner.hu/cikk/20170201_rosta_maria_interju_maga_prud">Stumpf András a mandarinon tolt egy interjút Rosta Máriával.</a></span> Erről a nőről azt kell tudni, hogy egy olyan „színházi sztárproducerről” van szó, aki tulajdonképpen Alföldi „menedzsere” manapság. Ő tolta le az István a királyt is meg a Shrekket az Arénában, profi a nő. Ez ki is derül az interjúból. Ahogy az is, hogy a nő annak a véresszájú kőlibsinek a hamisítatlan 100%-os példánya, amelyiktől minden jóérzésű ember heveny idegrohamot kap. Az a szipirtyó akivel elég egy délutáni közös teázás, hogy utána hónapokon át kelljen az ember egyszerű fiát poszttraumás stresszel kezelni. Ja, hát a történet szempontjából ezúttal fontos, hogy leírjuk azt is, a hölgy mellesleg zsidó és ateista.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Nos, abban az esetben van ennek valóban jelentősége, hogy a legújabb produkció éppen a Passió XXI. Azaz egy nyújorkiasan „felkavaróra” és „provokatívra” hangszerelt Jézus sztori. És hát a szélsőséges trollizmussal nehezen vádolható Stumpf Andrisban is megmozdult a kisördög, hogy rákérdezzen, mégis ezt így hogy: egy bevallottan hitehagyott zsidó miért egy meleg rendezőt kér fel arra, hogy csillagászati marketinggel és hype-pal Passiót csináljon? Jogos a kérdés? Annyira, hogy csak a hülye nem tenné fel.</span></p>
<h2><span class="highlight highlight-green">De persze a hülyeség manapság nem jog, hanem kötelesség, és beindult másnapra a gépezet, nézhetjük, hogyan bontakozik hazánkban a liberális hisztéria.</span></h2>
<p><span style="font-weight: 400;">Az MNO szebb napokat is látott Kulturgrundja számára most, a 180 fok után az egész történetből egyetlen momentum maradt meg: az eredeti előadást, ami szabad téren, a Bakáts téri templom előtt lett volna „Erdő Péter letiltotta.” – legalábbis Rosta Mária szerint, tegyük hozzá, de az MNO számára ez már a hír a sztoriból. A „valódi polgári konzervativizmus” tehát abban érdekelt, hogy azt hihessük, 2017-ben a Fideszrezsim mocskos barna esőjében az Érseknek amolyan feudális jogai vannak, és felhívja az Illetékes Elvtársat, aki aztán elsikálja a szabad művészetet. És ez nem a Népszabi, hanem a Magyar Nemzet. Népszabi ugye már nincs. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">A Magyar Narancs nemes egyszerűséggel lenácizta Stumpf Andrást, akire ez a vád kb. semennyire se húzható rá. Mindegy. A hisztéria tehát adott, és gerjeszti az örökellenzéki sajtótól a liberális retardáltakig mindenki.</span></p>
<p><span style="font-weight: 400;">Zárásként azonban vessük vigyázó szemeink arra a New Yorkra, ahol a „szakmát” Rosta Mária tanulta. Ahol ez a dolog dívik. Ahonnan ez ide a messzi Kárpátok bércei közé alászáll a Felhőkarcolók Álomvilágából.</span></p>
<p><span style="font-weight: 400;">Nézzük meg ezt nagyban! Rebecca Goyette úgynevezett „akcióművész” illetve „performanszművész”. Olyan hihetetlen sikerű kiállításokkal szerzett magának hírnevet, mint a Ghost Bitch USA meg a Sausage Party Bride, ahol többek között hatalmas műfaszokat látott el kis porcelán babafejekkel, és ezt eladta irdatlan milliódollárokért. El is kapkodták azon iziben. </span></p>
<p><iframe src="https://player.vimeo.com/video/44962696" width="618" height="348" frameborder="0" title="Lobstasexplanation" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Másik, hatalmas sikerű performanszában homárjelmezben fetreng fiúkkal és lányokkal. Ezt performansznak nevezi. Illetve „új médiás projektként” írja le.</span></p>
<p><iframe src="https://player.vimeo.com/video/45340582" width="618" height="340" frameborder="0" title="Fuck Platter Preview" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Ő akkora művész amúgy, hogy a méltán világhírű New York University-n tanít, mint „professzor”.</span></p>
<h2><span class="highlight highlight-green">Ez az a provokatív szexuálisan is felkavaró performanszművészet, amelynek Szívcsakrájából Rosta Mária elhozza közénk az éltető Csít, ide a mucsai ugarra.</span></h2>
<p><span style="font-weight: 400;">Gavin McInnes a kanadai-new yorki Rebel Média egyik újságírója, eredetileg a VICE nevű, mára liberálissá lett funzine alapítója volt, többek szerint magának a hipster-szubkultúrának az atyjaként szokták emlegetni. Liberális-anarchista körökből érkezet, fiatalkorában egy torontói punk zenekarban üvöltözött, ám elkövette azt a hibát, hogy – társai többségével szemben – jobboldali. Műsorában tehát szépen meg is mondta, miért nem szavaz balra, mi a baja a libsikkel. Az azonban, hogy őt akárki nácinak tekintse a nézeteiért, az annál is meredekebb, mintha valaki az amúgy űberlangyi Mandinerre mondana ilyent. Abszurd? Eléggé.</span></p>
<p><span style="font-weight: 400;">Azonban míg itt kis hazánkban egy new yorkból jött producer és csapata a Soros-pénzelte Magyar Narancsban nácizza Stumpfot, addig Rebecca Művésznő a szintén Soros pénzelte ANTIFA nevű „civil” bűnszervezet fizetett civiljeként paprikaszpréjt fúj Gavin McInnes szemébe, illetve elüldözi a New York University kampuszáról, mert ő egy náci. Rendőrt is hív rá, akit aztán üvöltve arra sarkall, hogy azonnal verje meg gumibottal ezt a büdös nácit. Az alábbi videón ez a jelenet szintén látható.</span></p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/FKNrDopAdKo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Nyugodjunk le tehát mindnyájan egy kis időre. Rebecca Goyette helyett nekünk csak Rosta Mária és egy Alföldi Robika van, Gavin McInnes helyén egy Stumpf Andris, és azért ahhoz képest, hogy magából kikelve üvöltenének egy rendőrsorfal két oldalán szétverve egymást, csupán egy laza langyos kis implicit nácizás és lájtos lebegtetés van.</span></p>
<p><span style="font-weight: 400;">Ilyen az élet akkor, amikor orbáni bakancsok szörnyű tiprása alatt a liberális idiotizmus nem tudja kibontani magát a maga teljességében, és megmutatni azt, milyen, amikor épp mindenki kimaxolja azt, amiről a Magyar Narancs szerkesztősége, Rosta Mária és Alföldi Róbert csak álmodozhat.</span></p>
<p><span style="font-weight: 400;">Mindenkinek jó szórakozást hát! Mi meg hálát adunk a Jóistennek, hogy még nem tartunk itt a fejlődésben. </span></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://tutiblog.com/muveszetrol-mindenkinek/" data-a2a-title="Művészetről mindenkinek"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://tutiblog.com/muveszetrol-mindenkinek/"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://tutiblog.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Megosztás</span></a></div></div><h3> Facebook hozzászólások</h3><!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="http://tutiblog.com/muveszetrol-mindenkinek/" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="social" ></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://tutiblog.com/tag/alfoldi-robert/" rel="tag">Alföldi Róbert</a> <a href="http://tutiblog.com/tag/rebecca-goyette/" rel="tag">Rebecca Goyette</a> <a href="http://tutiblog.com/tag/rosta-maria/" rel="tag">Rosta Mária</a> <a href="http://tutiblog.com/tag/stumpf-andras/" rel="tag">Stumpf András</a></span>				<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://tutiblog.com/author/boogleman/" title="B. Boogieman bejegyzése" rel="author">B. Boogieman</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>&nbsp; B. Boogieman </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2015/01/boogieman-150x150.jpg" width="90" height="90" alt="B. Boogieman" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://tutiblog.com/nem-csak-az-olimpiatol-de-az-oroszoktol-retteg-momentum-mozgalom/" rel="prev"><span>Előző</span> Nem csak az olimpiától, de az oroszoktól is retteg a Momentum Mozgalom</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Kapcsolódó cikkek</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/trump-korszak-i/">
						<img width="310" height="165" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/01/potus00-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/trump-korszak-i/" rel="bookmark">Trump-korszak I.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-01-31</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/ciganysor-vs-habzsidozsi-kinek-hianyzik-az-otkarika/">
						<img width="310" height="165" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/01/nolimpia00-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/ciganysor-vs-habzsidozsi-kinek-hianyzik-az-otkarika/" rel="bookmark">Cigánysor vs. Habzsidőzsi &#8211; kinek hiányzik az ötkarika</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-01-25</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/180-fok-es-legitimitas/">
						<img width="310" height="165" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2017/01/mikrofonok-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/180-fok-es-legitimitas/" rel="bookmark">180 fok és a legitimitás</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-01-21</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://tutiblog.com/bon-appetit-juhasz-peti/">
						<img width="310" height="165" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/12/nemethsandor_vajnaIMG_3852_2w-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tutiblog.com/bon-appetit-juhasz-peti/" rel="bookmark">Bon appetit, Juhász Peti!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2016-12-23</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/muveszetrol-mindenkinek/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="http://tutiblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöljük.</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='15618' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8e75f7930" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>A toronyház jelenti		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://tutiblog.com/regen-minden-jobb-volt/">Régen minden jobb volt</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2017-01-13</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://tutiblog.com/ferfi-a-hazban/" rel="bookmark"><img width="110" height="75" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/12/Kövér-László-origo.hu_-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://tutiblog.com/ferfi-a-hazban/">Férfi a Házban</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2016-12-09</span>		</li>
				<li >
						<h3><a href="http://tutiblog.com/az-igazsag-vona-gabor-neverol-xd/">Az igazság Vona Gábor nevéről XD</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2016-12-07</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget widget-text"><div id="adoceangemhuzjgrojmgnv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.tutiblog.com.C_mlap.MediumRectangle_top 300x250 */
ado.slave('adoceangemhuzjgrojmgnv', {myMaster: 'keMB9E9gbDTaRGwsNoxqc8eS8XAwdGenlBZKkS.VWgP.U7' });
</script></div></div></div><!-- .widget /-->		<div class="search-block-large widget">
			<form method="get" action="http://tutiblog.com/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s" name="s" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-block /-->		
<div id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget"><div class="widget-top"><h4><a href='http://pestisracok.hu' target='_blank'> </a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget widget-text"><a href="http://pestisracok.hu"><img class="size-full wp-image-11242 aligncenter" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2015/11/PS_logo_web_final-1.png" alt="PS_logo_web_final (1)" width="230" height="65" /></a>
</div></div></div><!-- .widget /--><div id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="widget-top"><h4><a href='http://megmondjukatutit.blogspot.hu/' target='_blank'>ŐsTUTI </a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget widget-text"><p><a href="http://megmondjukatutit.blogspot.hu/" target="_blank" rel="attachment wp-att-11732"><img class="size-medium wp-image-11732 aligncenter" src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/01/olstutikicsi-300x56.jpg" alt="olstutikicsi" width="300" height="56" /></a></p></div></div></div><!-- .widget /--><div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Itt vagyunk		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tutiblog-480588528654837&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="comments_avatar-widget-2" class="widget comments-avatar"><div class="widget-top"><h4>Friss hozzászólások		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/victatorship/#comment-1131134179733288341">
		Vén Csataló: Tudatmódosítás ügyben kénytelen vagyok felhívni a figyelmet a Kunfalvi eftársnő... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/victatorship/#comment-1131134179733288332">
		Erdő Géza: Gyurcsány Ferenc. püffedt feje egyre inkább hasonlít egy viszkis üveghez.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/victatorship/#comment-1131134179733288331">
		Erdő Géza: " Horn Gábor parlamenti fikaevése" Jé! :-D Szigetvári is erről híres.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/victatorship/#comment-1131134179733288330">
		khm: Heveny egyetértés.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="http://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="http://tutiblog.com/matematikai-extrapolacio-problemairol/#comment-1131134179733288329">
		vektortér: Mert természetesen a görögök kizárólag az olimpia rendezése okán adósodtak el...... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="enhancedtextwidget-8" class="footer-widget widget_text enhanced-text-widget"><div class="footer-widget-top"><h4>Impresszum</h4></div>
						<div class="footer-widget-container"><div class="textwidget widget-text"><strong>Tutiblog.com. </strong></br>

<p><a href="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2015/11/izz-150x150.jpg"><img src="http://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2015/11/izz-150x150.jpg" alt="izz-150x150" width="50" height="50" class="alignleft size-full wp-image-11147" /></a>Szerkeszti<strong> Robert Piréz, a Toronyházmester.</strong> Kapcsolat:<a href="mailto:robertpirez11@gmail"> robertpirez11@gmail</p><p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.</p> 

<p>A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média és Lapkiadó Kft.  (Cjsz.:  01-09-274470, Székhely: 1203 Budapest, Vízisport utca 23/b) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p><p>Új blogot a <strong>PestiSrácok.hu<strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="mailto:szerkeszt@pestisracok.hu">szerkeszto@pestisracok.hu</a></p></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="enhancedtextwidget-7" class="footer-widget widget_text enhanced-text-widget"><div class="footer-widget-top"><h4><a href='http://pestisracok.hu' target='_blank'>Médiaajánlat</a></h4></div>
						<div class="footer-widget-container"><div class="textwidget widget-text"><P><a href="http://pestisracok.hu/"><img class="size-full wp-image-188002 aligncenter" src="http://pestisracok.hu/wp-content/uploads/2015/10/psfejgrof.png" alt="psfejgrof" width="560" height="130" /></a></P>

<p >A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain (<a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>

<p>Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>
</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			CopyrightTutiblog 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<div id="adoceangemhumjpklmsrtw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.tutiblog.com.C_mlap.Layer 880x440 */
ado.slave('adoceangemhumjpklmsrtw', {myMaster: 'keMB9E9gbDTaRGwsNoxqc8eS8XAwdGenlBZKkS.VWgP.U7' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: Pestisracok_hu.tutiblog.com.Cikkek */
ado.master({id: 'llIxrYMpXKrPf5cjyOVk1fg10oZYpD6reKlA3dg.Jdf.M7', server: 'gemhu.adocean.pl' });
</script>
<script src="http://gulag800000.pestisracok.hu/wp-content/plugins/advanced-iframe/js/ai_external.js"></script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftutiblog.com%2Fmuveszetrol-mindenkinek%2F&amp;linkname=M%C5%B1v%C3%A9szetr%C5%91l%20mindenkinek" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div id="reading-position-indicator"></div><script type='text/javascript' src='http://tutiblog.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nincs tal\u00e1lat","lang_results_found":"Tal\u00e1latok"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tutiblog.com/wp-content/themes/sahifa/js/search.js'></script>
		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=1408277639469250";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		</body>
</html>
<!-- Dynamic page generated in 0.288 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 16:12:45 -->

<!-- Compression = gzip -->