<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tutiblog.com/xmlrpc.php" />
<title>Civil kontrollt mindenhová! - Tutiblog</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mint megtudtuk a haladárok szentencia-gyűjteményeként (Intelmek Szentgyurkától demokratáknak és közembereknek) funkcionáló 444.hu-tól, Orbán az eddigi elviselhetetlen galádságaira azzal tette fel a koronát, hogy nem egy civilt – lehetőség szerint egy néger, feminista, leszbikus nőt – nevezett ki a honvédelmi tárca"/>
<link rel="canonical" href="https://tutiblog.com/civil-kontrollt-mindenhova/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Civil kontrollt mindenhová! - Tutiblog" />
<meta property="og:description" content="Mint megtudtuk a haladárok szentencia-gyűjteményeként (Intelmek Szentgyurkától demokratáknak és közembereknek) funkcionáló 444.hu-tól, Orbán az eddigi elviselhetetlen galádságaira azzal tette fel a koronát, hogy nem egy civilt – lehetőség szerint egy néger, feminista, leszbikus nőt – nevezett ki a honvédelmi tárca" />
<meta property="og:url" content="https://tutiblog.com/civil-kontrollt-mindenhova/" />
<meta property="og:site_name" content="Tutiblog" />
<meta property="article:publisher" content="https://www.facebook.com/Tutiblog-480588528654837" />
<meta property="article:section" content="Elnyomó ciszgender" />
<meta property="article:published_time" content="2018-05-04T14:54:53+02:00" />
<meta property="article:modified_time" content="2018-05-04T15:18:32+02:00" />
<meta property="og:updated_time" content="2018-05-04T15:18:32+02:00" />
<meta property="fb:app_id" content="1408277639469250" />
<meta property="og:image" content="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/05/civilkontroll-e1525438222843.jpg" />
<meta property="og:image:secure_url" content="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/05/civilkontroll-e1525438222843.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mint megtudtuk a haladárok szentencia-gyűjteményeként (Intelmek Szentgyurkától demokratáknak és közembereknek) funkcionáló 444.hu-tól, Orbán az eddigi elviselhetetlen galádságaira azzal tette fel a koronát, hogy nem egy civilt – lehetőség szerint egy néger, feminista, leszbikus nőt – nevezett ki a honvédelmi tárca" />
<meta name="twitter:title" content="Civil kontrollt mindenhová! - Tutiblog" />
<meta name="twitter:image" content="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/05/civilkontroll-e1525438222843.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//tutiblog.pestisracok.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; hírcsatorna" href="https://tutiblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; hozzászólás hírcsatorna" href="https://tutiblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; Civil kontrollt mindenhová! hozzászólás hírcsatorna" href="https://tutiblog.com/civil-kontrollt-mindenhova/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tutiblog.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://tutiblog.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='https://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://tutiblog.pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://tutiblog.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://tutiblog.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://tutiblog.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Inder-css'  href='https://fonts.googleapis.com/css?family=Inder%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://tutiblog.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://tutiblog.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://tutiblog.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://tutiblog.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsssl_social-css'  href='https://tutiblog.com/wp-content/plugins/really-simple-ssl-social/assets/css/style-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsssl_social_fontello-css'  href='https://tutiblog.com/wp-content/plugins/really-simple-ssl-social/assets/font/fontello-icons/css/fontello.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/tutiblog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tutiblog.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tutiblog.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/tutiblog.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"18961","token":"b0c82f5976"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tutiblog.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://tutiblog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tutiblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tutiblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://tutiblog.com/?p=18961' />
<meta property="fb:app_id" content="1408277639469250"/>        <script>
            jQuery(document).ready(function ($) {
                var script = document.createElement('script');
                $(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=1408277639469250';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

                $("body").prepend(script);
            });
        </script>
        <!-- PressGraph Site Meta Tags -->
        <meta property="og:site_name" content="Tutiblog"/>
        <meta property="fb:admins" content="profadmin"/>
        <meta property="fb:app_id" content="1408277639469250"/>

        <!-- PressGraph Site Meta Tags -->

		                <!-- PressGraph Post Meta Tags -->
                <meta property="og:title" content="Civil kontrollt mindenhová!"/>
                <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://tutiblog.com/civil-kontrollt-mindenhova/"/>
                <meta property="og:image" content="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/05/civilkontroll-e1525438222843.jpg"/>
                <meta property="og:image:url" content="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/05/civilkontroll-e1525438222843.jpg"/>
                <meta property="og:description" content="<p>Mint megtudtuk a haladárok szentencia-gyűjteményeként (Intelmek Szentgyurkától demokratáknak és közembereknek) funkcionáló 444.hu-tól, Orbán az eddigi elviselhetetlen galádságaira azzal tette fel a koronát, hogy nem egy civilt – lehetőség szerint egy néger, feminista, leszbikus nőt – nevezett ki a honvédelmi tárca élére, hanem egy katonát, egy tábornokot, és ezzel tulajdonképpen ismét kiiratkozott Európából. Abból az Európából, &hellip;</p>
"/>
                <!-- PressGraph Post Meta Tags -->
				<link rel="shortcut icon" href="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/05/favicon-2.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://tutiblog.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://tutiblog.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://tutiblog.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://tutiblog.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://tutiblog.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u00d6sszes tal\u00e1lat<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/tutiblog.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/tutiblog.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-18961 single-format-standard lazy-enabled">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B2zlRutK5UDk9z27Ah.17dU6HUwZ5UbaZtFGFQh0U4T.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://tutiblog.com/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://tutiblog.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Tutiblog-480588528654837" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Tutiblog" href="https://tutiblog.com/">
					<img src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/04/tutifejléc.png" alt="Tutiblog"  /><strong>Tutiblog Tutiblog &#8211; PestiSrácok.hu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-11019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11019"><a href="https://tutiblog.com/category/blogok/tutiblog/ekozben-a-fejlett-nyugaton/">Eközben a fejlett nyugaton</a></li>
<li id="menu-item-11023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11023"><a href="https://tutiblog.com/category/blogok/tutiblog/magyarisztani-rogvalosag/">Magyarisztáni rögvalóság</a></li>
<li id="menu-item-11021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11021"><a href="https://tutiblog.com/category/blogok/tutiblog/liberalis-nyafogas/">Liberális nyafogás</a></li>
<li id="menu-item-11020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11020"><a href="https://tutiblog.com/category/blogok/tutiblog/elnyomo-ciszgender/">Elnyomó ciszgender</a></li>
<li id="menu-item-9528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9528"><a href="https://tutiblog.com/gy-i-k/">GY.I.K.</a></li>
</ul></div>										<a href="https://tutiblog.com/?tierand=1" class="random-article ttip" title="Véletlenszerű írások"><i class="fa fa-random"></i></a>
					
					
				</div>

	
			</nav><!-- .main-nav /-->

			

	</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
		<div class="e3lan e3lan-post">			<div id="adoceangemhuqmlejrjung"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.tutiblog.com.Cikkek.Roadblock 640x360 */
ado.slave('adoceangemhuqmlejrjung', {myMaster: 'llIxrYMpXKrPf5cjyOVk1fg10oZYpD6reKlA3dg.Jdf.M7' });
</script>				</div>				
		<article class="post-listing post-18961 post type-post status-publish format-standard has-post-thumbnail hentry category-elnyomo-ciszgender" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/05/civilkontroll-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Civil kontrollt mindenhová!</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2018-05-04</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://tutiblog.com/category/blogok/tutiblog/elnyomo-ciszgender/" rel="category tag">Elnyomó ciszgender</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://tutiblog.com/civil-kontrollt-mindenhova/#comments">5 hozzászólás</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class=''><div class="fb-like" data-href="http://tutiblog.com/civil-kontrollt-mindenhova/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="true" data-share="true" ></div></div><p><strong>Mint megtudtuk a haladárok szentencia-gyűjteményeként (Intelmek Szentgyurkától demokratáknak és közembereknek) funkcionáló 444.hu-tól, Orbán az eddigi elviselhetetlen galádságaira azzal tette fel a koronát, hogy nem egy civilt – lehetőség szerint egy néger, feminista, leszbikus nőt – nevezett ki a honvédelmi tárca élére, hanem egy katonát, egy tábornokot, és ezzel tulajdonképpen ismét kiiratkozott Európából. Abból az Európából, ahova soha nem is tartozott. Így megy ez.</strong></p>
<p>Mi természetesen a modernitás, az európai értékek pártján állunk, ezért nem pusztán a hadsereg élén szeretnénk civilt, egyúttal civil kontrollt látni, hanem az élet számos más területén is, hiszen civil kontroll nélkül egyszerűen senkik vagyunk, hejj. Az alábbi összeállítással egyszerre kívánunk segíteni az Összefogás 2022 mozgalomnak, a mögöttük álló értelmiségi holdudvarnak (Bíró Ica és társai) és azoknak a haladó médiavállalkozásoknak, akik fölött még nincs olyan kényelmes fizetést biztosító civil kontroll, mint a bevezetőben említett 444.hu.</p>
<h3><strong>Egészségügy</strong></h3>
<p>Egészen felháborító, hogy nem egy laikus vezeti az egészségügyet is magába foglaló embertárcát, hanem egy orvos, egy intézményvezető. A civilek ilyen szintű figyelmen kívül hagyása normális helyeken minimum egy külföldi megszállást érdemelne. A civil véleményeket bizony be kell csatornázni az egészségügybe, köztük az olyanokat, mint a paleo-diétával a skizofréniát gyógyítani akaró jószándékú zenész-kendertermesztők, az oltáskritikusok, valamint azok a keleti vallásokban járatos emberek, akik szerint a köpölyözés és a ráolvasás segít az élettartalmunk meghosszabbításában. Ráadásul az interneten már könnyedén elérhető a legtöbb hasznos gyógymód és gyógyszeradagolási javallat is, szóval elsősorban az internet lefedettségének javításával és sávszélesség-növeléssel lehetne az egészségügy minőségi reformját megalapozni (egyben a Londonba szakadt magyar orvosokkal is könnyebben lehet szakadozásmentes szélessávon Skype-olni).</p>
<h3><strong>Oktatás</strong></h3>
<p>Csak egy olyan Észak-Korea mintájára szervezett diktatúrában juthat eszébe a Kedves Vezetőnek, hogy miniszterként vagy államtitkári szinten egy szakember irányítsa azt a területet, ami az oktatásegészségügy másik, még fontosabb fele, továbbá a legeslegfontosabb kérdés a jövőnk szempontjából.</p>
<h2><span style="color: #ff6600;">Aggódó szülők, túlterhelt, butuló gyermekek, sokat látott nagymamák és a legjobb Marx-antológiák szerzőinek tudását hagyjuk parlagon Orbán dühöngő irányításmániája miatt.</span></h2>
<p>A 21. század kihívásainak ez már messze nem felel meg, nem véletlen, hogy a mobiltelefonok világító fényereje alatt előadott dobozgitáros Pink Floyd után a fiatalok lábbal szavaznak és Londonban szerzik meg a képességeiknek megfelelő képzettségeket – ezzel is a Nyugat vendéglátóiparát gazdagítva. Ha nem akarjuk, hogy Magyarország örökre összeszerelő-üzem maradjon, akkor lépjünk előrébb az értékláncon és rajzórán a grafitceruzás rajzolás helyett vegyük elő a temperát és az olajfestéket is!</p>
<h3><strong>Mezőgazdaság</strong></h3>
<p>Amíg az Orbán nem fogja fel, hogy Kishantos a legjobb dolog, ami történhetett a mezőgazdasággal, addig felejtse el a kérdést. Független, civil bizottságok üldözzék ki a műtrágya- és GMO-lobbista cégeket (mind-mind FideSS-kifizetőhelyek!!!), majd sürgősen létre kell hozni a Pénztáros Lőrinctől visszavett földeken rovarfarmokat, hogy felkészülten érjen minket a XXI. század élelmezésügyi realitása! Mert Fazekas hülye, neki kakukkoztak, dehogyis akarja itt bárki megváltoztatni az étkezési szokásokat, de azért csak rá kéne feküdni egy picit a rovarfehérjére, hiszen a harmadik világban sivatagosodnak és túlszaporodnak a mi gyarmatosításaink következtében. Ennek pedig legtökéletesebb kivitelezői a 444.hu környékén gyülekező feminista-rovarevő aktivisták lehetnének.</p>
<h3><strong>Nemzeti Bank</strong></h3>
<p>A Nemzeti Bank nyilvánvalóan pincsikutyaként liheg 0rbán eszelős, különutas lázálmának nyomában, az “unortodox” rémálom már lassan két ciklus óta tartja romokban Magyarország gazdaságát.</p>
<h2><span style="color: #ff6600;">Itt az idő, hogy a Jegybank ismét elfoglalja helyét a fékek és ellensúlyok rendszerében!</span></h2>
<p>Tisztességes, korrupció és hatalmi mámor által meg nem nyomorított külföldi civilek bevonására van szükség, akiket kizárólag az IMF legyen jogosult delegálni! Magyarország, ha nem szeretne lekerülni a lélegeztetőgépről és eltűnni a történelem dögkútjában, tartozik ennyivel a nagy múltú filantróp szervezetnek!</p>
<h3><strong>Alkotmánybíróság</strong></h3>
<p>A kétharmados gőzhenger útjában ma már egyedül a nagyon is független, nagyon is szakmai bíróságok állnak. A sötétség vérzivataros éjszakáján a szabadság homályosan pislákoló fáklyái ők. Kivéve, ha egy LIBE tag kérdezi, mert akkor már meg vannak szállva – de most nem erről beszélünk.</p>
<h2><span style="color: #ff6600;">Az alkotmánybírák pedig legyenek letéteményesei a szabadság örökkön égő őrlángjának!</span></h2>
<p>Nem az a dolguk, hogy holmi jogászkodással sunyin, alattomosan asszisztáljanak a jogállam és alkotmányosság (alaptörvényosság? PIHA!!!) sárba tiprásának. Minden tisztességes európai, haladó demokráciában 10-ből 8 törvényt visszadob az AB normakontrollra. A Transparency International emberi jogi aktivistái ideálisak lennének a feladatra!</p>
<h3><strong>Közlekedéspolitika</strong></h3>
<p>Az Orbán-kormányok eddig magára hagyták a tömeg, pardon, a közösségi közlekedést mind országosan, mind a bűnös város, vagyis Budapest vonatkozásában. Ezen még az sem változtatott, hogy Tarlós István lett a főpolgármester, mert ő annyira független, mint Polt Péter és a kisgazdák együttvéve. A legjobb jelölt a BKV vagy a MÁV vezetésére olyasvalaki lenne, aki eddig sosem ült sem villamoson, sem sebes vonaton, így pártatlan maradhat a különböző közlekedési módokat illetően.</p>
<h2><span style="color: #ff6600;">A kötöttpályás közlekedés a jövő, de az is fontos, hogy kátyúmentes autópályák kössék össze a nagyobb városokat országszerte, így Budát és Pestet is.</span></h2>
<p>Több új hidat kell építeni a Dunán, lehetőség szerint a Petőfi híd és az Árpád híd közötti szakaszon. A vasutat meg kell hosszabbítani minden irányba, kétszer. Mindeközben ki kell vezetni az “alsóbbrendű út” elnevezést is a KRESZ-ből, ami egyértelműen az orbáni fasizmus nyelvi öröksége. Budapesten új metróvonalak kellenek, nem elég a négy, hiszen Londonban ennél már jóval több van. Bátorítani kell a városlakókat, hogy többet kerékpározzanak, ebben a vidék már élen jár, vegyen példát a vidék Magyarországáról a budapesti! Karácsony Gergely, mint az ország egyetlen hiteles vidéki polgármestere, egyenesen Zuglóból, rendkívüli biciklista tapasztalatokkal rendelkezik, ezért kétségkívül ő a legalkalmasabb civil a feladatra.</p>
<h3><strong>Rendőrség</strong></h3>
<p>Amíg országunk belügyminisztere maga is a legfőbb bűnözők közé tartozik (tudjuk, hogy van egy hangfelvétele, amin látható, hogy Trump lehugyozza Orbánt, aki kéjesen nyöszörög és az ő Vlagyimir barátját szólongatja közben, csak emiatt van még pozícióban!), addig ne is várjuk, hogy a rendőrség a ligetvédők kardlapozásán és adószedésen kívül bármi hasznosat is tesz értünk!</p>
<h2><span style="color: #ff6600;">Itt az ideje, hogy a rendfenntartást közösségi, civil alapokra helyezzük, ahol anarchoszindikalista faluközösségi alapon mindenki félelem nélkül cserélgeti a másikkal a saját termesztésű gumibotot a közösségi piacon!</span></h2>
<p>A megfelelő megoldást még keressük, de a párizsi majálison láthattunk néhány képzett, jól felszerelt civil aktivistát, akik még az elnyomó rendőrséget is képesek voltak megfutamítani, tehát valószínűleg a vezetésére is kiválóan alkalmasak lennének.</p>
<h3><strong>Ellenzék</strong></h3>
<p>Legyünk kicsit őszinték magunkkal: nyilvánvaló, hogy a jelenlegi ellenzék ott melegszik a Váli-völgyi Törpetolvaj lábainál a havi fix biztos tudatában. Ezektől nem is várhatunk mást, én például konkrétan tudom, mert mondták nekem, hogy Kunhalmi Ágnes hárommilliót számláz minden hónapban a Fidesz pártalapítványának.</p>
<h2><span style="color: #ff6600;">Itt az ideje hát, hogy valódi civilek segítsék a Változást.</span></h2>
<p>A bezárkózott nemzet helyett Nyílt Társadalomra, Transzparenciára, Átlátszó költségvetésből működő, hiteles ellenzékre van szükség. Ne szégyelljük beismerni, hogy ennek bizony híján vagyunk, ilyet külföldről kell importálnunk! A kontigens megérkezéséig a minden elköteleződéstől és függőségtől mentes Márki-Zay Péter és Lukácsi Katalin tartja magasba a szivárványzászlót.</p>
<h3><strong>Legfőbb közjogi méltóságok: Házelnök, Köztársasági elnök</strong></h3>
<p>Legfőbb nemzeti ügyeink nem lehetnek pártpolitikai csatározások színterei. Azért az mégsem járja, hogy az egymástól elválasztott hatalmi ágak (fékek és ellensúlyok!!!) folyóinak közös deltája, az országgyűlés egy köteles, betyárbajszos, ex-MSZMP-s sudribunkó kénye-kedve szerint ugráljon. Kövér, aki már akasztaná az LMP-t is, ha nem félne a várható amerikai megtorló légicsapástól, nyilvánvalóan alkalmatlan a feladatra.</p>
<h2><span style="color: #ff6600;">Itt lenne az ideje, hogy a Város Mindenkié Mozgalom delegáljon hajléktalan tagjai közül rotációban hetente új házelnököt! Így a hontalannak is lesz Háza!</span></h2>
<p>A Bajszos Szar és Schnitt Pálgium után a Fidesztől már nem remélhetjük, hogy a Nemzet egységének manifesztációját delegálja. Sokkal inkább lenne indokolt olyan, nagy tiszteletnek örvendő, már bizonyított hüllők jelölése (majd valódi vita után valódi választása, népképviselet, közvetlen köztársasági elnökválasztást!!!!), mint például Konrád György, vagy Heller Ágnes! Ők még legalább 2-3 évszázadon át tudják (vedlésekkel megszakítva) képviselni a nemzeti ügyeket a Reptilián Birodalom irányába.</p>
<h3><strong>Média</strong></h3>
<p>Mindenki számára közismert, hogy a magyar médiarendszer akkor volt utoljára független és pártatlan, amikor civil kuratórium felügyelte a Horn-kormány alatt, a tévé és a rádió vezetőjéről pedig konszenzusos döntést hozott a kutyamenhelyet üzemeltető alapítványi vezető a sárospataki horgászegyesület delegáltjával. Ennek köszönhetően azokban az időben olyan műsorok biztosították a kiegyensúlyozott tájékoztatást, mint például a Nap-Kelte, ezt az időszakot pedig vissza kell hozni. Ha máshogy nem, akkor kinyomtatva.</p>
<h3><strong>Európai integráció</strong></h3>
<p>Az úgy nem járja, hogy elveszünk a húsosfazékból, aztán amikor szolidaritást kéne vállalni, hirtelen a saját irhánk mentése lesz csak fontos. Az Unió közel 20 éve tart minket lélegeztetőgépen teljes önzetlen jószándékból, amikor pedig jelképes, de annál fontosabb ügyben kéne közösségünk érdekei és értékei mellett kiállni, önzőn kihátrálunk.</p>
<h2><span style="color: #ff6600;">Olyan embereket kell küldenünk az EP-be, akik nem két, hanem 3+ cuppanós puszit is ÖRÖMMEL adnak Jean-Claude Junckernek.</span></h2>
<p>Civil szakértőket, akik megtisztelik a nemzetközi közösséget azzal, hogy nem a magunk mucsai, érthetetlen nyelvén, hanem valamely tiszteletre méltó világnyelven szólalnak fel, és legfőképpen azokat, akik a maguk önös, kicsinyes nemzeti érdekei fölé tudják helyezni az európai eszmény érdekeit. Jávor Bence jutott eszünkbe, mint az ügynek szentelt leendő csúcsminisztérium vezetője. Bár nem civil, de rövidesen még az is lehet újra, hiszen nemsokára EP-választás lesz!</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="http://tutiblog.com/civil-kontrollt-mindenhova/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class=''><div class="fb-like" data-href="http://tutiblog.com/civil-kontrollt-mindenhova/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="true" data-share="true" ></div></div><div style="clear: both"></div>
<div class="rsssl_soc" data-rsssl_post_id="18961">
  <a class="post-share facebook" href="https://www.facebook.com/plugins/like.php?href=https://tutiblog.com/civil-kontrollt-mindenhova/&width&layout=standard&action=like&show_faces=true&share=true&height=80" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="rsssl_count"><i class="icon-facebook"></i><span class="rsssl_likes_shares">108</span></div></a>
  
  
  
  
  
  
  
 <div style="clear: both"></div>
 </div>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-05-04</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://tutiblog.com/author/robertpirez11/" title="Piréz Róbert bejegyzése" rel="author">Piréz Róbert</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>&nbsp; Piréz Róbert </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2015/01/izz-150x150.jpg" width="90" height="90" alt="Piréz Róbert" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						"A bloggolás a háború folytatása más eszközökkel"
Robert von Pirezewitz		</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://kiettemeg.pestisracok.hu/2018/05/orban-miniszterei/" rel="prev"><span>Előző</span> Orbán miniszterei</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Kapcsolódó cikkek</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://tutiblog.com/idetlen-idokig/">
						<img width="310" height="165" src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/04/groundhog-day2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://tutiblog.com/idetlen-idokig/" rel="bookmark">Idétlen időkig</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2018-04-15</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://mikroagresszor.hu/2018/04/14/idozites-es-pofon/" rel="bookmark">Időzítés és pofon</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2018-04-14</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://tutiblog.com/a-nacicsicskabolsevik-part-most-forradalmat-akar/">
						<img width="310" height="165" src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/04/euro-maidan-ukraine-turmoil-riot17-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/04/euro-maidan-ukraine-turmoil-riot17-310x165.jpg 310w, https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/04/euro-maidan-ukraine-turmoil-riot17-990x525.jpg 990w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://tutiblog.com/a-nacicsicskabolsevik-part-most-forradalmat-akar/" rel="bookmark">A nácicsicskabolsevik párt most forradalmat akar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2018-04-12</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://tutiblog.com/az-index-bolcseinek-jegyzokonyve/">
						<img width="310" height="165" src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/04/hecc00-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://tutiblog.com/az-index-bolcseinek-jegyzokonyve/" rel="bookmark">Az Index bölcseinek jegyzőkönyve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2018-04-05</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">5 hozzászólás </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-1131134179733294730">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kétes</cite> 					<div class="comment-meta commentmetadata"><a href="https://tutiblog.com/civil-kontrollt-mindenhova/#comment-1131134179733294730">	 2018-05-04 :  15:17</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Én a CEU, a Helsinki Bizottság, vagy a TASZ civil kontrollere szeretnék lenni. Vajon engedik? A kérdésem nem túl eredeti. Ki őrzi az őrzőket?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1131134179733294730' onclick='return addComment.moveForm( "comment-1131134179733294730", "1131134179733294730", "respond", "18961" )' aria-label='Válasz Kétes'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-1131134179733294731">
		<div  class="comment byuser comment-author-robertpirez11 bypostauthor odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2015/01/izz-150x150.jpg" width="65" height="65" alt="Piréz Róbert" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 alignnone photo" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Piréz Róbert</cite> 					<div class="comment-meta commentmetadata"><a href="https://tutiblog.com/civil-kontrollt-mindenhova/#comment-1131134179733294731">	 2018-05-04 :  15:28</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Következő körben rájuk is kitérünk.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1131134179733294731' onclick='return addComment.moveForm( "comment-1131134179733294731", "1131134179733294731", "respond", "18961" )' aria-label='Válasz Piréz Róbert'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733294734">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img src="https://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Gáspár Anett</cite> 					<div class="comment-meta commentmetadata"><a href="https://tutiblog.com/civil-kontrollt-mindenhova/#comment-1131134179733294734">	 2018-05-04 :  16:24</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ki őrizné?<br />
A Transparenci Internacional humanoidjai, rövidítve a TRI-homonas  kéknyelű ostorosai. 😜</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1131134179733294734' onclick='return addComment.moveForm( "comment-1131134179733294734", "1131134179733294734", "respond", "18961" )' aria-label='Válasz Gáspár Anett'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-1131134179733294732">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7835191f1c38">[email&#160;protected]</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://tutiblog.com/civil-kontrollt-mindenhova/#comment-1131134179733294732">	 2018-05-04 :  15:44</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Milyen kár, hogy csak most adta közzé ezt a kítûnô &#8220;kabinett&#8221; javaslatát!<br />
Most minimum 4, rettenetesen hosszú 4 évíg kénytelenek leszünk, az Orbáni Diktatúra alatt sínylôdni!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1131134179733294732' onclick='return addComment.moveForm( "comment-1131134179733294732", "1131134179733294732", "respond", "18961" )' aria-label='Válasz Magd@'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733294733">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Gáspár Anett</cite> 					<div class="comment-meta commentmetadata"><a href="https://tutiblog.com/civil-kontrollt-mindenhova/#comment-1131134179733294733">	 2018-05-04 :  16:16</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>KO! 👍</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1131134179733294733' onclick='return addComment.moveForm( "comment-1131134179733294733", "1131134179733294733", "respond", "18961" )' aria-label='Válasz Gáspár Anett'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/civil-kontrollt-mindenhova/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="https://tutiblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöljük.</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='18961' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="127d863a34" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Mikroagresszor		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://mikroagresszor.hu/2018/04/14/idozites-es-pofon/">Időzítés és pofon</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2018-04-14</span>		</li>
				<li >
						<h3><a href="https://mikroagresszor.hu/2018/03/12/ahogy-a-liberalisok-latjak-europat/">Ahogy a liberálisok látják Európát</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2018-03-12</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://mikroagresszor.hu/2018/03/05/a-kereskedelmi-televiziozasrol/" rel="bookmark"><img width="110" height="67" src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/03/balázs00.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/03/balázs00.jpg 727w, https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2018/03/balázs00-300x183.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://mikroagresszor.hu/2018/03/05/a-kereskedelmi-televiziozasrol/">A kereskedelmi televíziózásról</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2018-03-05</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div class="search-block-large widget">
			<form method="get" action="https://tutiblog.com/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s" name="s" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-block /-->		
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Itt vagyunk		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tutiblog-480588528654837&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="comments_avatar-widget-2" class="widget comments-avatar"><div class="widget-top"><h4>Friss hozzászólások		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="https://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="https://tutiblog.com/civil-kontrollt-mindenhova/#comment-1131134179733294734">
		Gáspár Anett: Ki őrizné? A Transparenci Internacional humanoidjai, rövidítve a TRI-homonas kék... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="https://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="https://tutiblog.com/civil-kontrollt-mindenhova/#comment-1131134179733294733">
		Gáspár Anett: KO! 👍... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="https://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="https://tutiblog.com/civil-kontrollt-mindenhova/#comment-1131134179733294732">
		Ma<span class="__cf_email__" data-cfemail="c3a4a783">[email&#160;protected]</span>: Milyen kár, hogy csak most adta közzé ezt a kítûnô "kabinett" javaslatát! Most m... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2015/01/izz-150x150.jpg" width="96" height="96" alt="Piréz Róbert" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />		</div>
		<a href="https://tutiblog.com/civil-kontrollt-mindenhova/#comment-1131134179733294731">
		Piréz Róbert: Következő körben rájuk is kitérünk.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="https://tutiblog.com/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="https://tutiblog.com/civil-kontrollt-mindenhova/#comment-1131134179733294730">
		Kétes: Én a CEU, a Helsinki Bizottság, vagy a TASZ civil kontrollere szeretnék lenni. V... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Impresszum</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget">
<div class="textwidget"><strong>Tutiblog.com</strong>
<p><a href="https://web.archive.org/web/20150315011115/https://tutiblog.com/wp-content/uploads/2015/01/izz-150x150.jpg"><img class=" wp-image-3116 size-thumbnail alignleft" src="https://web.archive.org/web/20150315011115im_/https://tutiblog.com/wp-content/uploads/2015/01/izz-150x150.jpg" alt="izz" width="70" height="70" /></a>Szerkeszti Robert Piréz, a Toronyházmester.<br />
Kapcsolat: <a href="https://web.archive.org/web/20150315011115/mailto:robertpirez11@gmail.com"><span class="__cf_email__" data-cfemail="beccd1dcdbcccaced7ccdbc48f8ffed9d3dfd7d290ddd1d3">[email&#160;protected]</span></a></p>
<p><strong>PSblog, a PestiSrácok.hu blogtere.</strong></p>
<p>A posztok tartalmáért a szerzők felelnek. A blogtérért a PestiSrácok.hu kiadója, az Insider Media Lapkiadó Kft. (Cjsz.: 01-09-274470)
(A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016), mint tárhelyszolgáltató felel, azaz a szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat.</p> 

 <p>Új blogot a PestiSrácok.hu felelős szerkesztője jóváhagyásával lehet indítani.</p>

Kontakt:<a href="https://web.archive.org/web/20150315011115/mailto:szerkeszto@pestisracok.hu"><span class="__cf_email__" data-cfemail="77040d12051c12040d031837071204031e04051614181c591f02">[email&#160;protected]</span></a> címen.</div></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Médiaajánlat</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="https://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#5d35342f393829382e1d2d382e29342e2f3c3e3236733528"><span class="__cf_email__" data-cfemail="9df5f4eff9f8e9f8eeddedf8eee9f4eeeffcfef2f6b3f5e8">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#8efefbfde5effda0ecebe0edebcefeebfdfae7fdfcefede1e5a0e6fb">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#9be8faf5effab5faf5f5faf6fae9f2fadbebfee8eff2e8e9faf8f4f0b5f3ee">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			CopyrightTutiblog 2018		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1408277639469250&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59312814-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><link rel='stylesheet' id='thickbox-css'  href='https://tutiblog.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tutiblog.com/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nincs tal\u00e1lat","lang_results_found":"Tal\u00e1latok"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tutiblog.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://tutiblog.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rsssl_soc_ajax = {"ajaxurl":"https:\/\/tutiblog.com\/wp-admin\/admin-ajax.php","token":"7aab641e23","use_cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tutiblog.com/wp-content/plugins/really-simple-ssl-social/assets/js/likes-3.js'></script>
<script type='text/javascript' src='https://tutiblog.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/tutiblog.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tutiblog.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://tutiblog.com/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://tutiblog.com/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>